<!DOCTYPE html>
<html lang="tr" class="no-inlinesvg sayfa-haber" xmlns="http://www.w3.org/1999/xhtml" itemid="http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html" itemscope itemtype="http://schema.org/NewsArticle" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Adana&#039;da terör operasyonu: Birçok kişi gözaltına alındı haberi - Son Dakika Güncel Haberler</title>
<meta name="description" content="ADANA&#039;da terör örgütü PKK&#039;ya yönelik düzenlenen operasyonda 7&#039;si kadın 16 kişi gözaltına alındı. haberi">
<meta name="keywords" content="adana, pkk, operasyon, gözaltı">
<meta name="news_keywords" content="adana, pkk, operasyon, gözaltı">
<meta name="author" content="Ulusal Kanal"/>
<meta itemprop="author" content="Ulusal Kanal"/>
<meta name="medium" content="news"/>
<meta name="robots" content="all"/>
<meta property="fb:admins" content="124002157657779">
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Ulusal Kanal">
<meta property="og:title" content="Adana&#039;da terör operasyonu: Birçok kişi gözaltına alındı haberi - Son Dakika Güncel Haberler">
<meta property="og:description" content="ADANA&#039;da terör örgütü PKK&#039;ya yönelik düzenlenen operasyonda 7&#039;si kadın 16 kişi gözaltına alındı. haberi">
<meta property="og:url" content="http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html">
<meta property="og:image" content="http://www.ulusalkanal.com.tr/images/haberler/2017/05/adana_da_teror_operasyonu_bircok_kisi_gozaltina_alindi_h161549_ddc3a.jpg"/>
<meta property="og:type" content="article">
<meta http-equiv="refresh" content="1080">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="Adana&#039;da terör operasyonu: Birçok kişi gözaltına alındı">
<meta name="twitter:url" content="http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html">
<meta name="twitter:domain" content="http://www.ulusalkanal.com.tr/">
<meta name="twitter:site" content="ulusalkanal">
<meta name="twitter:title" content="Adana&#039;da terör operasyonu: Birçok kişi gözaltına alındı">
<meta name="twitter:description" content="ADANA&#039;da terör örgütü PKK&#039;ya yönelik düzenlenen operasyonda 7&#039;si kadın 16 kişi gözaltına alındı. haberi">
<meta name="twitter:image:src" content="http://www.ulusalkanal.com.tr/images/haberler/2017/05/adana_da_teror_operasyonu_bircok_kisi_gozaltina_alindi_h161549_ddc3a.jpg">
<link rel="alternate" href="http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html" hreflang="tr"/>
<link rel="amphtml" href="http://www.ulusalkanal.com.tr/haber/amp/161549">
<meta name="hdl" content="Adana&#039;da terör operasyonu: Birçok kişi gözaltına alındı"/>
<meta name="col" content="" id="column-name"/>
<meta name="DC.date.issued" content="2017-05-31T09:27:10+02:00"/>
<meta name="pdate" content="20170531"/>
<meta name="utime" content="20170531092755"/>
<meta name="ptime" content="20170531092710"/>
<meta name="DISPLAYDATE" content="31 Mayıs 2017 Çarşamba 09:27"/>
<meta name="dat" content="31 Mayıs 2017 Çarşamba 09:27"/>
<meta name="lp" content="ADANA'da terör örgütü PKK'ya yönelik düzenlenen operasyonda 7'si kadın 16 kişi gözaltına alındı. haberi"/>
<meta name="msapplication-starturl" content="http://www.ulusalkanal.com.tr/"/>
<meta name="cre" content="Ulusal Kanal"/>
<meta name="PT" content="Article"/>
<meta name="PST" content="News"/>
<meta name="Rating" content="General"/>
<meta itemprop="publishingPrinciples" content="http://www.ulusalkanal.com.tr/kunye.html"/>
<meta itemprop="url" content="http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html"/>
<meta itemprop="headline" content="Adana&#039;da terör operasyonu: Birçok kişi gözaltına alındı"/>
<meta itemprop="thumbnailUrl" content="http://www.ulusalkanal.com.tr/images/haberler/thumbs/2017/05/adana_da_teror_operasyonu_bircok_kisi_gozaltina_alindi_h161549_ddc3a.jpg"/>
<meta itemprop="articleSection" content="headlines"/>
<meta itemprop="dateCreated" content="2017-05-31T09:27:10+02:00"/>
<meta itemprop="wordCount" content="230"/>
<meta itemprop="dateModified" content="2017-05-31T09:27:55+02:00"/>
<meta itemprop="image" content="http://www.ulusalkanal.com.tr/images/haberler/2017/05/adana_da_teror_operasyonu_bircok_kisi_gozaltina_alindi_h161549_ddc3a.jpg"/>
<meta itemprop="genre" content="news" name="medium"/>
<meta itemprop="inLanguage" content="tr-TR"/>
<meta itemprop="keywords" content="adana, pkk, operasyon, gözaltı" name="keywords"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.ulusalkanal.com.tr/rss.php"/>
 
 
<link href='//fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.ulusalkanal.com.tr/_themes/hs-royal-/style/print.css" rel="stylesheet">
<link href="http://www.ulusalkanal.com.tr/_themes/hs-royal-/style/compress.css" rel="stylesheet"/>
<link href="http://www.ulusalkanal.com.tr/_themes/hs-royal-/style/renk.css" rel="stylesheet"/><link itemprop="mainEntityOfPage" rel="canonical" href="http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html">
<link rel="image_src" type="image/jpeg" href="http://www.ulusalkanal.com.tr/images/haberler/2017/05/adana_da_teror_operasyonu_bircok_kisi_gozaltina_alindi_h161549_ddc3a.jpg"/>
<meta name="apple-itunes-app" content="app-id=1147063577"><meta name="google-play-app" content="app-id=com.ulusalkanal.android"><link rel="stylesheet" href="http://www.ulusalkanal.com.tr/_themes/hs-royal-/style/jquery.smartbanner.css" type="text/css" media="screen">
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.ulusalkanal.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-160px;
    }
</style>
<![endif]-->
 
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
var site_url   = 'http://www.ulusalkanal.com.tr/',
tema       = 'hs-royal-',
theme_path = 'http://www.ulusalkanal.com.tr/_themes/hs-royal-/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0014',
namaz   = '0',
namaz_default   = 'adana',
comment_approved = '0',
popup_saat = '13',
umanset   = '',
tema = 'hs-royal-',
surum = '1.0.3',
sistem = '5.8.0',
slayt_ayar   = 5000,
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
manset_tipi= 'numarali',
analitik_ga = 'UA-24742465-1';
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<meta name="dailymotion-domain-verification" content="dm7ovzx93zaogcu0p"/>
<script async data-rocketsrc="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/rocketscript"></script>
<script type="text/rocketscript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9255290632852348",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script></head>
<body>
 
<nav class="navbar navbar-default navbar-fixed-top">
<div class="container center ">
<div class="navbar-header">
<button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
<i class="fa fa-bars fa-fw"></i>
</button>
<div class="visible-xs" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<a class="navbar-brand" href="http://www.ulusalkanal.com.tr/">
<img src="http://www.ulusalkanal.com.tr/images/banner/logoorjinal.png" alt="Ulusal Kanal - Haberler, Son Dakika Haberleri, Güncel Haberler" class="img-responsive"/>
</a>
<meta itemprop="url" content="http://www.ulusalkanal.com.tr/images/banner/logoorjinal.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="150">
</div>
<meta itemprop="name" content="Ulusal Kanal"/>
</div>
</div>
<div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
<ul class="nav navbar-nav">
 
<li class="row visible-xs">
<form action="http://www.ulusalkanal.com.tr/" method="get" class="navbar-form navbar-left">
<input type="hidden" name="m" value="arama">
<div class="input-group">
<input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
<input type="hidden" name="auth" value="9f73af1abc4b9c72b5f0f6f347d602e6a6b183e8"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">
<span class="fa fa-search"></span>
</button>
</div>
</div>
</form>
</li>
 
 
<li class="visible-xs">
<a href="http://www.ulusalkanal.com.tr/">
<i class="fa fa-home"></i>
<span>Anasayfa</span>
</a>
</li>
 
<li class="hidden-xs">
<a>
<i class="wi wi-day-sunny fa-lg"></i>
<span>20° İstanbul</span>
</a>
</li>
<li class="hidden-xs currency-cycle">
<a>
<i class="fa fa-euro fa-fw"></i>
<span><b>EURO</b> 3.9554</span>
</a>
<a>
<i class="fa fa-dollar fa-fw"></i>
<span><b>DOLAR</b> 3.5348</span>
</a>
<a>
<i class="fa fa-circle fa-fw"></i>
<span><b>ALTIN</b> 143.603</span>
</a>
<a>
<i class="fa fa-bar-chart fa-fw"></i>
<span><b>BIST</b> 97348</span>
</a>
</li>
<li class="hidden-xs hidden-sm hot-cycle">
<a href="http://www.ulusalkanal.com.tr/ekonomi/dolar-ne-kadar-31-mayis-dolar-fiyatlari-h161554.html" title="Dolar ne kadar? (31 Mayıs dolar fiyatları)" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Dolar ne kadar? (31 Mayıs dolar fiyatları)</span>
</a>
<a href="http://www.ulusalkanal.com.tr/dunya/afganistan-in-baskenti-kabil-de-bombali-saldiri-h161553.html" title="Afganistan&#039;ın başkenti Kabil&#039;de bombalı saldırı" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Afganistan&#039;ın başkenti Kabil&#039;de bombalı...</span>
</a>
<a href="http://www.ulusalkanal.com.tr/egitim-saglik/son-dakika-teog-sonuclari-aciklandi-h161552.html" title="Son dakika: TEOG sonuçları açıklandı" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Son dakika: TEOG sonuçları açıklandı</span>
</a>
<a href="http://www.ulusalkanal.com.tr/ekonomi/yapilandirmada-sure-uzatilmayacak-h161551.html" title="Yapılandırmada süre uzatılmayacak" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Yapılandırmada süre uzatılmayacak</span>
</a>
<a href="http://www.ulusalkanal.com.tr/gundem/diyarbakir-da-catisma-2-asker-yarali-h161550.html" title="Diyarbakır&#039;da çatışma: 2 asker yaralı" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Diyarbakır&#039;da çatışma: 2 asker yaralı</span>
</a>
<a href="http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html" title="Adana&#039;da terör operasyonu: Birçok kişi gözaltına alındı" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Adana&#039;da terör operasyonu: Birçok kişi gözaltına...</span>
</a>
<a href="http://www.ulusalkanal.com.tr/gundem/fetullah-gulen-den-kriptolu-yeni-talimat-h161548.html" title="Fetullah Gülen&#039;den kriptolu yeni talimat" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Fetullah Gülen&#039;den kriptolu yeni talimat</span>
</a>
<a href="http://www.ulusalkanal.com.tr/gundem/pasaportlarda-ucuncu-kusak-donemi-h161547.html" title="Pasaportlarda &#039;üçüncü kuşak&#039; dönemi" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Pasaportlarda &#039;üçüncü kuşak&#039; dönemi</span>
</a>
<a href="http://www.ulusalkanal.com.tr/dunya/rusya-cruise-fuzesi-firlatmadan-turkiye-yi-uyardi-h161546.html" title="Rusya, Cruise füzesi fırlatmadan Türkiye&#039;yi uyardı" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Rusya, Cruise füzesi fırlatmadan Türkiye&#039;yi...</span>
</a>
<a href="http://www.ulusalkanal.com.tr/gundem/istanbul-da-vapur-seferleri-iptal-edildi-h161545.html" title="İstanbul&#039;da vapur seferleri iptal edildi" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>İstanbul&#039;da vapur seferleri iptal edildi</span>
</a>
</li>
<li class="visible-xs dropdown">
<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
<i class="fa fa-th-list fa-fw"></i>
<span class="hidden-sm hidden-md">Kategoriler</span>
<b class="caret"></b>
</a>
 
<ul class="dropdown-menu visible-xs">
<li class="active"><a href="http://www.ulusalkanal.com.tr/gundem">GÜNDEM</a></li>
<li><a href="http://www.ulusalkanal.com.tr/yurt">YURT</a></li>
<li><a href="http://www.ulusalkanal.com.tr/dunya">DÜNYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/spor">SPOR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/ekonomi">EKONOMİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/emek">EMEK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/medya">MEDYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/egitim-saglik">EĞİTİM-SAĞLIK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/bilim-teknoloji">BİLİM-TEKNOLOJİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/kultur-sanat">KÜLTÜR SANAT</a></li>
<li><a href="http://www.ulusalkanal.com.tr/magazin">MAGAZIN</a></li>
<li><a href="http://www.ulusalkanal.com.tr/programlar">PROGRAMLAR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/genel">Genel</a></li>
<li><a href="http://www.ulusalkanal.com.tr/politika">Politika</a></li>
<li><a href="http://www.ulusalkanal.com.tr/saglik">Sağlık</a></li>
 
</ul>
 
 
</li>
<li class="visible-xs">
<a href="http://www.ulusalkanal.com.tr/webtv/" target="_blank">
<i class="fa fa-film fa-fw"></i>
<span class="hidden-sm hidden-md">Videolar</span>
</a>
</li>
<li class="visible-xs">
<a href="http://www.ulusalkanal.com.tr/galeri/" target="_blank">
<i class="fa fa-picture-o fa-fw"></i>
<span class="hidden-sm hidden-md">Galeriler</span>
</a>
</li>
<li class="visible-xs">
<a href="http://www.ulusalkanal.com.tr/yazarlar.html" target="_blank">
<i class="fa fa-users fa-fw"></i>
<span class="hidden-sm hidden-md">Yazarlar</span>
</a>
</li>
<li class="visible-xs">
<a href="http://www.ulusalkanal.com.tr/canliyayin/canliyayin.php">
<i class="fa fa-television fa-fw"></i>
<span class="hidden-sm hidden-md">CANLI YAYIN</span>
</a>
</li>
<li class="hidden-sm hidden-md hidden-lg">
<a href="http://www.ulusalkanal.com.tr/kunye.html">
<i class="fa fa-info-circle fa-fw"></i>
<span class="hidden-sm hidden-md">Künye</span>
</a>
</li>
<li class="hidden-sm hidden-md hidden-lg">
<a href="http://www.ulusalkanal.com.tr/iletisim.html">
<i class="fa fa-phone fa-fw"></i>
<span class="hidden-sm hidden-md">İletişim</span>
</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-right">
 
<li class="dropdown hidden-xs">
<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
<i class="fa fa-search fa-fw"></i>
</a>
<div class="dropdown-menu">
<form action="http://www.ulusalkanal.com.tr/" method="get" class="navbar-form">
<input type="hidden" name="m" value="arama">
<div class="input-group">
<input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
<input type="hidden" name="auth" value="9f73af1abc4b9c72b5f0f6f347d602e6a6b183e8"/>
<span class="input-group-btn">
<button type="submit" class="btn btn-danger">Ara</button>
</span>
</div>
</form>
</div>
</li>
 
<li class="dropdown">
<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
<i class="fa fa-user fa-fw"></i>
<span class="hidden-sm hidden-md hidden-lg">Üyelik</span>
</a>
<ul id="memberArea" class="dropdown-menu">
</ul>
</li>
 
</ul>
</div>
</div>
</nav>
 
<div class="hidden-xs container-fluid ust-kisim">
<div id="logo" class="container">
<div class="row">
<div class="col-sm-4 logo">
<a href="http://www.ulusalkanal.com.tr/">
<img src="http://www.ulusalkanal.com.tr/images/banner/logoorjinal.png" alt="Ulusal Kanal - Haberler, Son Dakika Haberleri, Güncel Haberler" class="img-responsive"/>
</a>
</div>
<div class="col-sm-8 menu">
<div class="kategori">
<a href="http://www.ulusalkanal.com.tr/yazarlar.html" target="_blank">YAZARLAR</a>
<a href="http://www.ulusalkanal.com.tr/webtv" target="_blank">VİDEOLAR</a>
<a href="http://www.ulusalkanal.com.tr/galeri" target="_blank">GALERİLER</a>
<a href="http://www.ulusalkanal.com.tr/canliyayin/canliyayin.php" target="_blank">CANLI YAYIN</a>
<a title="GÜNDEM" href="http://www.ulusalkanal.com.tr/gundem" id="k1" class="current" target="_blank" class="hidden-sm">GÜNDEM</a>
<a title="YURT" href="http://www.ulusalkanal.com.tr/yurt" id="k6" target="_blank" class="hidden-sm">YURT</a>
<a title="DÜNYA" href="http://www.ulusalkanal.com.tr/dunya" id="k2" target="_blank" class="hidden-sm">DÜNYA</a>
<a title="SPOR" href="http://www.ulusalkanal.com.tr/spor" id="k4" target="_blank" class="hidden-sm">SPOR</a>
<a title="EKONOMİ" href="http://www.ulusalkanal.com.tr/ekonomi" id="k3" target="_blank" class="hidden-sm">EKONOMİ</a>
<div class="other pull-right"><i class="fa fa-bars fa-fw"></i></div>
</div>
</div>
</div>
</div>
<div class="othercat right">
<div class="container center">
<a title="EMEK" href="http://www.ulusalkanal.com.tr/emek" id="k22" target="_blank" class="hidden-sm">EMEK</a>
<a title="MEDYA" href="http://www.ulusalkanal.com.tr/medya" id="k17" target="_blank" class="hidden-sm">MEDYA</a>
<a title="EĞİTİM-SAĞLIK" href="http://www.ulusalkanal.com.tr/egitim-saglik" id="k11" target="_blank" class="hidden-sm">EĞİTİM-SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="http://www.ulusalkanal.com.tr/bilim-teknoloji" id="k21" target="_blank" class="hidden-sm">BİLİM-TEKNOLOJİ</a>
<a title="KÜLTÜR SANAT" href="http://www.ulusalkanal.com.tr/kultur-sanat" id="k9" target="_blank" class="hidden-sm">KÜLTÜR SANAT</a>
<a title="MAGAZIN" href="http://www.ulusalkanal.com.tr/magazin" id="k24" target="_blank" class="hidden-sm">MAGAZIN</a>
<a title="PROGRAMLAR" href="http://www.ulusalkanal.com.tr/programlar" id="k20" target="_blank" class="hidden-sm">PROGRAMLAR</a>
<a title="Genel" href="http://www.ulusalkanal.com.tr/genel" id="k287" target="_blank" class="hidden-sm">Genel</a>
<a title="Politika" href="http://www.ulusalkanal.com.tr/politika" id="k288" target="_blank" class="hidden-sm">Politika</a>
<a title="Sağlık" href="http://www.ulusalkanal.com.tr/saglik" id="k289" target="_blank" class="hidden-sm">Sağlık</a>
</div>
</div>
</div>
<header>
 
 
<div class="container center ">
 
<div class="umanset col-sm-12 col-xs-12 no-pd">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="umanset-item swiper-slide">
<a href="http://www.ulusalkanal.com.tr/ekonomi/dolar-ne-kadar-31-mayis-dolar-fiyatlari-h161554.html" onclick="window.open('http://www.ulusalkanal.com.tr/ekonomi/dolar-ne-kadar-31-mayis-dolar-fiyatlari-h161554.html'); return false;">
<figure>
<span class="news-overlay"></span>
<img src="http://www.ulusalkanal.com.tr/images/haberler/ustmanset/2017/05/thumbs_b_c_d9e57236f9538450557fc2980f3a916e_5.jpg" class="img-responsive center-block" alt="Doları olanlar dikkat! Az önce...">
<figcaption class="small-caption">
<div class="title">Doları olanlar dikkat! Az önce...</div>
</figcaption>
</figure>
</a>
</div>
<div class="umanset-item swiper-slide">
<a href="http://www.ulusalkanal.com.tr/dunya/afganistan-in-baskenti-kabil-de-bombali-saldiri-h161553.html" onclick="window.open('http://www.ulusalkanal.com.tr/dunya/afganistan-in-baskenti-kabil-de-bombali-saldiri-h161553.html'); return false;">
<figure>
<span class="news-overlay"></span>
<img src="http://www.ulusalkanal.com.tr/images/haberler/ustmanset/2017/05/kabil-de-buyuk-patlama-sehri-duman-kapladi--2892069.jpeg" class="img-responsive center-block" alt="Ülke şokta! Büyük patlama: Çok sayıda ölü ve yaralı var">
<figcaption class="small-caption">
<div class="title">Ülke şokta! Büyük patlama: Çok sayıda ölü ve yaralı var</div>
</figcaption>
</figure>
</a>
</div>
<div class="umanset-item swiper-slide">
<a href="http://www.ulusalkanal.com.tr/gundem/tgb-nin-yeni-genel-baskanina-yogun-tebrik-h161544.html" onclick="window.open('http://www.ulusalkanal.com.tr/gundem/tgb-nin-yeni-genel-baskanina-yogun-tebrik-h161544.html'); return false;">
<figure>
<span class="news-overlay"></span>
<img src="http://www.ulusalkanal.com.tr/images/haberler/ustmanset/2017/05/cem-dikmen.jpg" class="img-responsive center-block" alt="TGB'nin yeni genel başkanına yoğun tebrik">
<figcaption class="small-caption">
<div class="title">TGB'nin yeni genel başkanına yoğun tebrik</div>
</figcaption>
</figure>
</a>
</div>
<div class="umanset-item swiper-slide">
<a href="http://www.ulusalkanal.com.tr/dunya/abdden-pydpkkya-silah-ve-arac-sevkiyati-h161531.html" onclick="window.open('http://www.ulusalkanal.com.tr/dunya/abdden-pydpkkya-silah-ve-arac-sevkiyati-h161531.html'); return false;">
<figure>
<span class="news-overlay"></span>
<img src="http://www.ulusalkanal.com.tr/images/haberler/ustmanset/2017/05/thumbs_b_c_f4c9bd2dc15bba83e407b20585e5a179.jpg" class="img-responsive center-block" alt="ABD’den PYD/PKK’ya silah ve araç sevkiyatı">
<figcaption class="small-caption">
<div class="title">ABD’den PYD/PKK’ya silah ve araç sevkiyatı</div>
</figcaption>
</figure>
</a>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
 
<div class="clearfix"></div>
 
 
</div>
</header>
<main class="container center ">
<div class="row">
<div class="col-md-8 col-xs-12"> <section class="panel panel-default panel-bittersweet">
<article id="haber">
<div class="panel-heading">
<div class="caption">
<h1 itemprop="headline" id="haber_baslik">Adana&#039;da terör operasyonu: Birçok kişi gözaltına alındı</h1>
</div>
</div>
<div class="panel-body">
<div class="summary">
<h2 itemprop="description">
<q>ADANA&#039;da terör örgütü PKK&#039;ya yönelik düzenlenen operasyonda 7&#039;si kadın 16 kişi gözaltına alındı.</q>
</h2>
</div>
<figure class="row">
<div class="news-overlay"></div>
<img src="http://www.ulusalkanal.com.tr/images/haberler/2017/05/adana_da_teror_operasyonu_bircok_kisi_gozaltina_alindi_h161549_ddc3a.jpg" itemprop="image" class="img-responsive center-block" alt="Adana&#039;da terör operasyonu: Birçok kişi gözaltına alındı">
<figcaption class="tools">
<span itemprop="datePublished" class="tarih-degistir" data-date="2017-05-31 09:27:10" content="2017-05-31T09:27:10+02:00"><i class="fa fa-clock-o"></i> 31 Mayıs 2017 Çarşamba 09:27</span>
<span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
<span class="pull-right hidden-xs">
<span class="pull-left">
<a href="#" class="text_bigger">A <sup>+</sup></a>
<a href="#" class="text_smaller">A <sup>-</sup></a>
</span>
<span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
</span>
</figcaption>
</figure>
<div class="social-share">
<a href="javascript:void(0)" onclick="centerModal('http://www.facebook.com/sharer/sharer.php?u=http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html',630,500)" class="share-fb"><i class="fa fa-facebook share-logo"></i></a><div class="share-count-box"><span class="share-count fb-count">0</span></div>
<a href="javascript:void(0)" onclick="centerModal('https://twitter.com/intent/tweet?text=Adana\'da terör operasyonu: Birçok kişi gözaltına alındı&url=http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html&via=ulusalkanal',630,500)" class="share-tw"><i class="fa fa-twitter share-logo"></i></a>
<a href="javascript:void(0)" onclick="centerModal('https://plus.google.com/share?url=http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html',630,500)" class="share-gp"><i class="fa fa-google-plus share-logo"></i></a><div class="share-count-box"><span class="share-count gp-count">0</span></div>
<a href="javascript:void(0)" onclick="centerModal('https://www.linkedin.com/cws/share?url=http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html',630,500)" class="share-lk"><i class="fa fa-linkedin share-logo"></i></a><div class="share-count-box"><span class="share-count in-count">0</span></div>
<a href="whatsapp://send" data-text="Adana&#039;da terör operasyonu: Birçok kişi gözaltına alındı:" data-href="http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html" class="share-wa"><i class="fa fa-whatsapp share-logo"></i></a>
<a class="share-cm" href="#yorumyaz"><i class="fa fa-pencil share-logo"></i></a><div class="share-count-box"><span class="share-count">0</span></div></div>
<hr>
<div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9255290632852348" data-ad-slot="5105052847"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div itemprop="articleBody" id="newstext" class="text">
<p><a href="http://www.ulusalkanal.com.tr/haberleri/adana" title="ADANA" target="_blank" class="klink">ADANA</a>'da terör örgütü <a href="http://www.ulusalkanal.com.tr/haberleri/pkk" title="PKK" target="_blank" class="klink">PKK</a>'ya yönelik düzenlenen <a href="http://www.ulusalkanal.com.tr/haberleri/operasyon" title="operasyon" target="_blank" class="klink">operasyon</a>da 7'si kadın 16 kişi <a href="http://www.ulusalkanal.com.tr/haberleri/g%C3%B6zalt%C4%B1" title="g&#xF6;zalt&#x131;" target="_blank" class="klink">gözaltı</a>na alındı. <br/><br/>
Adana'da terör örgütü PKK mensubu olduğu ve örgüt adına mahallelerdeki korsan gösterileri düzenleyen kişilere yönelik Terörle Mücadele (TEM) Şube Müdürlüğü ekiplerince, sabahın ilk saatlerinde çok sayıda eve eş zamanlı operasyon düzenlendi.<br/><br/>
Emniyet Müdürlüğü'nün diğer birimlerinin de destek verdiği operasyonda, bazı evlerin demir kapıları, özel harekat timleri tarafından koç başlarıyla kırılarak girildi.<br/><br/>
Özel harekat timlerinin uzun namlulu silahlarla aldığı güvenlik önlemleri altında evlerde arama yapan TEM ekipleri, 7'si kadın 16 kişiyi gözaltına aldı.<br/><br/>
Sağlık kontrolünden geçirilen şüpheliler, sorgulanmak üzere Emniyet Müdürlüğü'ne götürüldü.</p> </div>
</br>Kaynak: <strong>DHA</strong> <div class="col-sm-12 reklam reklam136 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9255290632852348" data-ad-slot="5105052847"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ENGAGEYA_WIDGET_106203"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_106203',pubid:177749,webid:152992,wid:106203});
</script>
</div><div class="clearfix"></div> <div class="clearfix"></div>
<div class="tags" itemtype="http://schema.org/CreativeWork">
<meta itemprop="keywords" content="adana, pkk, operasyon, gözaltı" name="keywords"/>
<hr>
<span class="strong-bold">Etiketler;</span>
<a href="http://www.ulusalkanal.com.tr/haberleri/adana" target="_blank" title="adana haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #adana</a>
<a href="http://www.ulusalkanal.com.tr/haberleri/pkk" target="_blank" title="pkk haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #pkk</a>
<a href="http://www.ulusalkanal.com.tr/haberleri/operasyon" target="_blank" title="operasyon haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #operasyon</a>
<a href="http://www.ulusalkanal.com.tr/haberleri/g%C3%B6zalt%C4%B1" target="_blank" title="gözaltı haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #gözaltı</a>
</div>
<div class="col-sm-12 reklam reklam135 no-pd" style="margin-top:20px;"><a href="http://www.ulusalkanal.com.tr/banner.php?id=863" target="_blank" rel="nofollow"><img src="http://www.ulusalkanal.com.tr/thumb.php?src=http://www.ulusalkanal.com.tr/images/banner/uk.png&w=300&h=250&q=90" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner863" class="img-responsive"/></a></div><div class="clearfix"></div> <div id="yorumyaz"></div>
</div>
</article>
</section>
<div class="row next-previous">
<div class="col-md-6 col-xs-6">
<section class="panel panel-default panel-grass">
<div class="panel-heading">
<div class="caption">
<a href="http://www.ulusalkanal.com.tr/gundem/fetullah-gulen-den-kriptolu-yeni-talimat-h161548.html" target="_blank">
<i class="fa fa-angle-double-left fa-lg fa-fw"></i>
<b>Önceki</b> Haber </a>
</div>
</div>
<div class="panel-body">
<a href="http://www.ulusalkanal.com.tr/gundem/fetullah-gulen-den-kriptolu-yeni-talimat-h161548.html" target="_blank" class="strong one-line">Fetullah Gülen&#039;den kriptolu yeni talimat</a>
</div>
</section>
</div>
<div class="col-md-6 col-xs-6">
<section class="panel panel-default panel-grass">
<div class="panel-heading text-right">
<div class="caption">
<a href="http://www.ulusalkanal.com.tr/gundem/diyarbakir-da-catisma-2-asker-yarali-h161550.html" target="_blank">
<b>Sonraki</b> Haber <i class="fa fa-angle-double-right fa-lg fa-fw"></i>
</a>
</div>
</div>
<div class="panel-body">
<a href="http://www.ulusalkanal.com.tr/gundem/diyarbakir-da-catisma-2-asker-yarali-h161550.html" target="_blank" class="strong one-line">Diyarbakır&#039;da çatışma: 2 asker yaralı</a>
</div>
</section>
</div>
</div>
<div class="comment">
<div class="panel panel-default panel-aqua comment-new no-mg">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-commenting-o fa-fw"></i>
<b>Yorum Ekle</b>
</div>
</div>
<div id="yorumpaneli" class="panel-body">
<div class="media">
<form name="comment" class="comment_form" id="addcomment">
<div class="media-left hidden-xs">
<div class="media-object">
<img src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div>
</div>
<div class="media-body">
<div class="form-group row">
<div class="col-sm-5 col-xs-12">
<div class="input-group">
<span class="input-group-addon">İsim</span>
<input name="isim" class="form-control" type="text" id="isim" title="İsim"/>
</div>
</div>
</div>
<div class="form-group">
<textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
</div>
<input type="hidden" name="hid" value="161549"/>
<input type="hidden" name="uid" value="0"/>
<input type="hidden" name="tip" value="haber"/>
<input type="hidden" name="cevap" value="" class="answer"/>
<input type="hidden" name="cevap_id" value="0" class="cevap_id"/>
<input type="hidden" name="token" value="9f73af1abc4b9c72b5f0f6f347d602e6a6b183e8"/>
<div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:void(0)">&times;</a></div>
<div class="form-group text-right">
<button id="input-submit" onclick="javascript:comment_send(161549);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
</div>
</div>
</form>
</div>
</div>
<div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
<div class="alert alert-block alert-danger fade in">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div>
<div class="panel panel-default panel-aqua comment-list">
<div class="panel-body">
<div class="panel-body">
 
<ul class="nav nav-tabs" role="tablist">
</ul>
 
 
<div class="tab-content">
</div>
 
</div>
</div>
</div>
</div>
</div>
<aside class="col-md-4 col-xs-12">
 
<div class="panel panel-default panel-aqua panel-sosyal">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-thumbs-up fa-fw"></i>
<b>Sosyal</b> Ağlar </div>
</div>
<div class="panel-body text-center social-box">
<div>
<a href="https://facebook.com/UlusalKanal" target="_blank" class="icon-button facebook"><i class="fa fa-facebook"></i><span></span></a>
<div class="clearfix"></div>
<div class="social-count fb badge"><b>219.1B</b></div>
</div>
<div>
<a href="https://twitter.com/ulusalkanal" target="_blank" class="icon-button twitter"><i class="fa fa-twitter"></i><span></span></a>
<div class="clearfix"></div>
<div class="social-count tw badge"><b>505.8B</b></div>
</div>
<div>
<a href="https://plus.google.com/+UlusalKanalsite/posts" target="_blank" class="icon-button google-plus"><i class="fa fa-google-plus"></i><span></span></a>
<div class="clearfix"></div>
<div class="social-count gp badge"><b></b></div>
</div>
<div>
<a href="http://www.ulusalkanal.com.tr/rss" target="_blank" class="icon-button rss"><i class="fa fa-rss"></i><span></span></a>
<div class="clearfix"></div>
<div class="social-count rs badge"><b>RSS</b></div>
</div>
</div>
</div>
<div class="col-md-12 col-xs-12 reklam reklam202 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9255290632852348" data-ad-slot="5084972048"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div> 
 
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-file-text fa-fw"></i>
<b>Özel</b> Haber </div>
</div>
<div class="panel-body">
<div class="news-list">
<ul class="list-group">
<li class="list-group-item">
<span class="badge">1</span>
<a href="http://www.ulusalkanal.com.tr/gundem/meclis-te-feto-operasyonu-h161280.html" target="_blank" class="strong one-line">Meclis&#039;te FETÖ operasyonu</a>
</li>
<li class="list-group-item">
<span class="badge">2</span>
<a href="http://www.ulusalkanal.com.tr/gundem/ust-gecit-var-asansor-yok-h161133.html" target="_blank" class="strong one-line">Üst geçit var asansör yok</a>
</li>
<li class="list-group-item">
<span class="badge">3</span>
<a href="http://www.ulusalkanal.com.tr/gundem/dugin-turkiye-rusya-ve-iran-onculugunde-yeni-bir-avrasya-ucgeni-kurulmali-h160063.html" target="_blank" class="strong one-line">Dugin: Türkiye, Rusya ve İran öncülüğünde yeni bir Avrasya Üçgeni kurulmalı</a>
</li>
<li class="list-group-item">
<span class="badge">4</span>
<a href="http://www.ulusalkanal.com.tr/dunya/abdulmecit-iran-karsiti-yeni-cephe-hazirligi-var-h159546.html" target="_blank" class="strong one-line">Abdulmecit: İran karşıtı yeni cephe hazırlığı var</a>
</li>
<li class="list-group-item">
<span class="badge">5</span>
<a href="http://www.ulusalkanal.com.tr/dunya/suriye-meclisi-genel-sekreteri-milletvekili-halid-abbud-ulusal-kanal-a-konustu-h158554.html" target="_blank" class="strong one-line">Suriye Meclisi Genel Sekreteri milletvekili Halid Abbud, Ulusal Kanal&#039;a konuştu</a>
</li>
<li class="list-group-item">
<span class="badge">6</span>
<a href="http://www.ulusalkanal.com.tr/gundem/ulusal-kanal-akp-ile-mhp-arasinda-yapilan-uzlasmanin-ayrintilarina-ulasti-h158545.html" target="_blank" class="strong one-line">Ulusal Kanal, AKP ile MHP arasında yapılan uzlaşmanın ayrıntılarına ulaştı</a>
</li>
</ul>
</div>
</div>
</div>
 
 
 
 
 
 
<div class="panel panel-default panel-bittersweet panel-cokyorumlanan">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-file-text fa-fw"></i>
<b>Çok</b> Yorumlananlar </div>
</div>
<div class="panel-body">
<div class="news-list">
<ul class="list-group">
</ul>
</div>
</div>
</div>
<div class="col-md-12 col-xs-12 reklam reklam203"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9255290632852348" data-ad-slot="5084972048"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div> 
 
<div class="panel panel-default panel-aqua panel-cokokunan">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-file-text fa-fw"></i>
<b>Çok</b> Okunanlar </div>
</div>
<div class="panel-body">
<div class="news-list">
<ul class="list-group">
<li class="list-group-item">
<span class="badge">1</span>
<a href="http://www.ulusalkanal.com.tr/dunya/rusya-cruise-fuzesi-firlatmadan-turkiye-yi-uyardi-h161546.html" target="_blank" class="strong one-line">Rusya, Cruise füzesi fırlatmadan...</a>
<div class="media item-list">
<a href="http://www.ulusalkanal.com.tr/dunya/rusya-cruise-fuzesi-firlatmadan-turkiye-yi-uyardi-h161546.html" target="_blank" class="media-left">
<img src="http://www.ulusalkanal.com.tr/images/haberler/thumbs/2017/05/rusya_cruise_fuzesi_firlatmadan_turkiye_yi_uyardi_h161546_bc99c.jpg" alt="Rusya, Cruise füzesi fırlatmadan..." class="media-object">
</a>
<div class="media-body">
<div class="summary faint-text line-3">Akdeniz&#039;deki Rus savaş gemisinden ateşlenen füze Suriye Palmira çevresindeki IŞİD&#039;li...</div>
</div>
</div>
</li>
<li class="list-group-item">
<span class="badge">2</span>
<a href="http://www.ulusalkanal.com.tr/gundem/istanbul-da-vapur-seferleri-iptal-edildi-h161545.html" target="_blank" class="strong one-line">İstanbul&#039;da vapur seferleri iptal...</a>
<div class="media item-list">
<a href="http://www.ulusalkanal.com.tr/gundem/istanbul-da-vapur-seferleri-iptal-edildi-h161545.html" target="_blank" class="media-left">
<img src="http://www.ulusalkanal.com.tr/images/haberler/thumbs/2017/05/istanbul_da_vapur_seferleri_iptal_edildi_h161545_ca58d.jpg" alt="İstanbul&#039;da vapur seferleri iptal..." class="media-object">
</a>
<div class="media-body">
<div class="summary faint-text line-3">Rus doğalgazını Türkiye&#039;ye taşıyacak TürkAkım boru hattının derin sulardaki...</div>
</div>
</div>
</li>
<li class="list-group-item">
<span class="badge">3</span>
<a href="http://www.ulusalkanal.com.tr/gundem/pasaportlarda-ucuncu-kusak-donemi-h161547.html" target="_blank" class="strong one-line">Pasaportlarda &#039;üçüncü kuşak&#039;...</a>
<div class="media item-list">
<a href="http://www.ulusalkanal.com.tr/gundem/pasaportlarda-ucuncu-kusak-donemi-h161547.html" target="_blank" class="media-left">
<img src="http://www.ulusalkanal.com.tr/images/haberler/thumbs/2017/05/pasaportlarda_ucuncu_kusak_donemi_h161547_e1326.jpg" alt="Pasaportlarda &#039;üçüncü kuşak&#039;..." class="media-object">
</a>
<div class="media-body">
<div class="summary faint-text line-3">TÜRK vatandaşlarının, AB üyesi Schengen ülkelerine vizesiz girişinde atılacak adımlardan...</div>
</div>
</div>
</li>
<li class="list-group-item">
<span class="badge">4</span>
<a href="http://www.ulusalkanal.com.tr/gundem/fetullah-gulen-den-kriptolu-yeni-talimat-h161548.html" target="_blank" class="strong one-line">Fetullah Gülen&#039;den kriptolu yeni...</a>
<div class="media item-list">
<a href="http://www.ulusalkanal.com.tr/gundem/fetullah-gulen-den-kriptolu-yeni-talimat-h161548.html" target="_blank" class="media-left">
<img src="http://www.ulusalkanal.com.tr/images/haberler/thumbs/2017/05/fetullah_gulen_den_kriptolu_yeni_talimat_h161548_f1890.jpg" alt="Fetullah Gülen&#039;den kriptolu yeni..." class="media-object">
</a>
<div class="media-body">
<div class="summary faint-text line-3">İSTİHBARAT birimlerinin, 26 Mayıs’ta hazırladığı FETÖ raporunda, örgütün Türkiye’deki...</div>
</div>
</div>
</li>
<li class="list-group-item">
<span class="badge">5</span>
<a href="http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html" target="_blank" class="strong one-line">Adana&#039;da terör operasyonu: Birçok...</a>
<div class="media item-list">
<a href="http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html" target="_blank" class="media-left">
<img src="http://www.ulusalkanal.com.tr/images/haberler/thumbs/2017/05/adana_da_teror_operasyonu_bircok_kisi_gozaltina_alindi_h161549_ddc3a.jpg" alt="Adana&#039;da terör operasyonu: Birçok..." class="media-object">
</a>
<div class="media-body">
<div class="summary faint-text line-3">ADANA&#039;da terör örgütü PKK&#039;ya yönelik düzenlenen operasyonda 7&#039;si kadın...</div>
</div>
</div>
</li>
<li class="list-group-item">
<span class="badge">6</span>
<a href="http://www.ulusalkanal.com.tr/ekonomi/yapilandirmada-sure-uzatilmayacak-h161551.html" target="_blank" class="strong one-line">Yapılandırmada süre uzatılmayacak</a>
<div class="media item-list">
<a href="http://www.ulusalkanal.com.tr/ekonomi/yapilandirmada-sure-uzatilmayacak-h161551.html" target="_blank" class="media-left">
<img src="http://www.ulusalkanal.com.tr/images/haberler/thumbs/2017/05/yapilandirmada_sure_uzatilmayacak_h161551_3b905.jpg" alt="Yapılandırmada süre uzatılmayacak" class="media-object">
</a>
<div class="media-body">
<div class="summary faint-text line-3">Maliye Bakanı Ağbal,  &quot;Bazı alacakların yeniden yapılandırılması uygulaması...</div>
</div>
</div>
</li>
<li class="list-group-item">
<span class="badge">7</span>
<a href="http://www.ulusalkanal.com.tr/gundem/diyarbakir-da-catisma-2-asker-yarali-h161550.html" target="_blank" class="strong one-line">Diyarbakır&#039;da çatışma: 2 asker...</a>
<div class="media item-list">
<a href="http://www.ulusalkanal.com.tr/gundem/diyarbakir-da-catisma-2-asker-yarali-h161550.html" target="_blank" class="media-left">
<img src="http://www.ulusalkanal.com.tr/images/haberler/thumbs/2017/05/diyarbakir_da_catisma_2_asker_yarali_h161550_64885.jpg" alt="Diyarbakır&#039;da çatışma: 2 asker..." class="media-object">
</a>
<div class="media-body">
<div class="summary faint-text line-3">Diyarbakır&#039;ın 6 ilçesinde 3 gündür süren büyük operasyonda çıkan çatışmada...</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
 
 
<div class="panel panel-default panel-bittersweet panel-arsiv">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-university fa-fw"></i>
<b>Arşiv</b> </div>
</div>
<div class="panel-body arsiv">
<form action="http://www.ulusalkanal.com.tr/?m=arsiv" class="form-inline" method="post" name="arsiv">
<select name="gun" class="day form-control">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31" selected>31</option>
</select>
<select name="ay" class="month form-control">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05" selected>Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year form-control">
<option value="2017" selected>2017</option>
<option value="2016">2016</option>
<option value="2015">2015</option>
<option value="2014">2014</option>
<option value="2013">2013</option>
</select>
<button type="submit" class="btn btn-danger pull-right">
Ara </button>
</form>
</div>
</div>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
</aside>
</div> <div class="reklam dikey sol hidden-xs hidden-sm" style="width:160px;height:600px;">
<p style="width:160px;"><a href="http://www.ulusalkanal.com.tr/banner.php?id=929" target="_blank" rel="nofollow"><img src="http://www.ulusalkanal.com.tr/thumb.php?src=http://www.ulusalkanal.com.tr/images/banner/ATATURK-KALEMYNDEN-SET-KAYNAK.png&w=160&h=600&q=90" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner929" class="img-responsive"/></a></p> </div>
<div class="reklam dikey sag hidden-xs hidden-sm" style="width:160px;height:600px;">
<p style="width:160px;"><a href="http://www.ulusalkanal.com.tr/banner.php?id=922" target="_blank" rel="nofollow"><img src="http://www.ulusalkanal.com.tr/thumb.php?src=http://www.ulusalkanal.com.tr/images/banner/ATB-SYTE.png&w=160&h=600&q=90" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner922" class="img-responsive"/></a></p>
</div>
</main>
 
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
 
 
<footer>
<div class="footer-top">
<div class="container center ">
<ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
<li>
<a href="http://www.ulusalkanal.com.tr/">
<i class="fa fa-home fa-fw"></i>
<span class="">Anasayfa</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/webtv/" target="_blank">
<i class="fa fa-film fa-fw"></i>
<span class="">Videolar</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/galeri/" target="_blank">
<i class="fa fa-picture-o fa-fw"></i>
<span class="">Galeriler</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/yazarlar.html" target="_blank">
<i class="fa fa-users fa-fw"></i>
<span class="">Yazarlar</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/sitene-ekle.html" target="_blank">
<i class="fa fa-code fa-fw"></i>
<span class="">Sitene Ekle</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/kunye.html" target="_blank">
<i class="fa fa-info-circle fa-fw"></i>
<span class="">Künye</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/iletisim.html" target="_blank">
<i class="fa fa-phone fa-fw"></i>
<span class="">İletişim</span>
</a>
</li>
<li class="pull-right text-right">
<a href="javascript:void(0);" data-scroll="0">
<i class="fa fa-arrow-up fa-fw"></i>
<span class="">Yukarı Çık</span>
</a>
</li>
</ul>
<div class="text-center visible-sm visible-xs">
<a href="javascript:void(0);" data-scroll="0">
<i class="fa fa-arrow-up fa-fw"></i>
Yukarı Çık <i class="fa fa-arrow-up fa-fw"></i>
</a>
</div>
</div>
</div>
<div class="footer-middle">
<div class="container center ">
<div class="col-md-3 col-sm-12">
<a href="http://www.ulusalkanal.com.tr/">
<img src="http://www.ulusalkanal.com.tr/images/banner/ulusal-kanal-logo.gif" alt="Ulusal Kanal - Haberler, Son Dakika Haberleri, Güncel Haberler" class="img-responsive">
</a>
<span class="summary">
</span>
</div>
 
<div class="col-md-5 col-sm-6">
<ul class="col-sm-4 visible-xs clearfix">
<li><a href="http://www.ulusalkanal.com.tr/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> GÜNDEM</a></li>
<li><a href="http://www.ulusalkanal.com.tr/yurt" target="_blank"><i class="fa fa-tag fa-fw"></i> YURT</a></li>
<li><a href="http://www.ulusalkanal.com.tr/dunya" target="_blank"><i class="fa fa-tag fa-fw"></i> DÜNYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/spor" target="_blank"><i class="fa fa-tag fa-fw"></i> SPOR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/ekonomi" target="_blank"><i class="fa fa-tag fa-fw"></i> EKONOMİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/emek" target="_blank"><i class="fa fa-tag fa-fw"></i> EMEK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/medya" target="_blank"><i class="fa fa-tag fa-fw"></i> MEDYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/egitim-saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> EĞİTİM-SAĞLIK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/bilim-teknoloji" target="_blank"><i class="fa fa-tag fa-fw"></i> BİLİM-TEKNOLOJİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/kultur-sanat" target="_blank"><i class="fa fa-tag fa-fw"></i> KÜLTÜR...</a></li>
<li><a href="http://www.ulusalkanal.com.tr/magazin" target="_blank"><i class="fa fa-tag fa-fw"></i> MAGAZIN</a></li>
<li><a href="http://www.ulusalkanal.com.tr/programlar" target="_blank"><i class="fa fa-tag fa-fw"></i> PROGRAMLAR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/genel" target="_blank"><i class="fa fa-tag fa-fw"></i> Genel</a></li>
<li><a href="http://www.ulusalkanal.com.tr/politika" target="_blank"><i class="fa fa-tag fa-fw"></i> Politika</a></li>
<li><a href="http://www.ulusalkanal.com.tr/saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık</a></li>
</ul>
<div class="row hidden-xs">
<ul class="col-sm-4 clearfix">
<li><a href="http://www.ulusalkanal.com.tr/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> GÜNDEM</a></li>
<li><a href="http://www.ulusalkanal.com.tr/yurt" target="_blank"><i class="fa fa-tag fa-fw"></i> YURT</a></li>
<li><a href="http://www.ulusalkanal.com.tr/dunya" target="_blank"><i class="fa fa-tag fa-fw"></i> DÜNYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/spor" target="_blank"><i class="fa fa-tag fa-fw"></i> SPOR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/ekonomi" target="_blank"><i class="fa fa-tag fa-fw"></i> EKONOMİ</a></li>
</ul>
<ul class="col-sm-4 clearfix">
<li><a href="http://www.ulusalkanal.com.tr/emek" target="_blank"><i class="fa fa-tag fa-fw"></i> EMEK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/medya" target="_blank"><i class="fa fa-tag fa-fw"></i> MEDYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/egitim-saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> EĞİTİM-SAĞLIK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/bilim-teknoloji" target="_blank"><i class="fa fa-tag fa-fw"></i> BİLİM-TEKNOLOJİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/kultur-sanat" target="_blank"><i class="fa fa-tag fa-fw"></i> KÜLTÜR...</a></li>
</ul>
<ul class="col-sm-4 clearfix">
<li><a href="http://www.ulusalkanal.com.tr/magazin" target="_blank"><i class="fa fa-tag fa-fw"></i> MAGAZIN</a></li>
<li><a href="http://www.ulusalkanal.com.tr/programlar" target="_blank"><i class="fa fa-tag fa-fw"></i> PROGRAMLAR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/genel" target="_blank"><i class="fa fa-tag fa-fw"></i> Genel</a></li>
<li><a href="http://www.ulusalkanal.com.tr/politika" target="_blank"><i class="fa fa-tag fa-fw"></i> Politika</a></li>
<li><a href="http://www.ulusalkanal.com.tr/saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık</a></li>
</ul>
</div>
</div>
 
<div class="col-md-4 col-sm-6">
<address>
<b>Ulusal Kanal <br></b>
İstiklal Caddesi Deva Çıkmazı No:7 Beyoğlu 34430 / İstanbul <br><br> <b>İletişim</b><br>
<abbr title="Telefon">Telefon:</abbr> 0212- 251 50 90<br> <abbr title="Mail">Mail:</abbr> <a href="/cdn-cgi/l/email-protection#bedfdad3d7d0fecbd2cbcddfd2d5dfd0dfd290ddd1d390cacc"><span class="__cf_email__" data-cfemail="a1c0c5ccc8cfe1d4cdd4d2c0cdcac0cfc0cd8fc2cecc8fd5d3">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> </address>
 
<span class="social-media">
<a href="https://facebook.com/UlusalKanal" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/ulusalkanal" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/+UlusalKanalsite/posts" target="_blank" class="background-gp"><i class="fa fa-google-plus"></i></a>
<a href="http://www.ulusalkanal.com.tr/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
</span>
 
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container text-center center ">
<span class="summary copyright">
Ulusal Kanal © 2017 - Türkiye bize bakıyor! </span>
<p class="links">
<a target="_blank" href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> |
<a target="_blank" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
</p> </div>
</div>
 
<script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
<div class="modal fade" id="giris-yap">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
</div>
<div class="modal-body">
<form action="http://www.ulusalkanal.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.ulusalkanal.com.tr%2Fgundem%2Fadana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html" method="post">
<div class="form-group">
<label for="inputName">Kullanıcı Adı</label>
<input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
</div>
<div class="form-group">
<label for="inputPassword">Parola</label>
<input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
</div>
<div class="form-group">
<button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
Giriş <i class="fa fa-sign-in"></i>
</button>
</div>
<div class="clearfix"></div>
</form>
</div>
<div class="modal-footer">
<a href="http://www.ulusalkanal.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
<i class="fa fa-key"></i>
Şifremi Unuttum? </a>
<a href="http://www.ulusalkanal.com.tr/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
Üye Ol <i class="fa fa-user-plus"></i>
</a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="kayit-ol">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
</div>
<div class="modal-body">
<div id="tesekkur_modal" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur. </div>
<form id="uyeolform_modal" name="uyeolform_modal">
<div class="form-group">
<label>Kullanıcı Adı</label>
<input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
</div>
<div class="form-group">
<label>Parola</label>
<input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
</div>
<div class="form-group">
<label>Ad Soyad</label>
<input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
</div>
<div class="form-group">
<label>E-posta Adresi</label>
<input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
</div>
<div class="form-group">
<label>Cinsiyet</label>
<select name="cins" id="cins" class="form-control">
<option value="">Seçiniz</option>
<option value="1">Kadın</option>
<option value="2">Erkek</option>
</select>
</div>
<div class="form-group">
<label>Doğrulama Kodu <img src="http://www.ulusalkanal.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()"/> = ?</label>
<input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
</div>
<div class="form-group">
<input type="hidden" name="token" value=""/>
<button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
Üye Ol <i class="fa fa-user-plus"></i>
</button>
</div>
<div class="clearfix"></div>
</form>
</div>
<div class="modal-footer">
<a href="http://www.ulusalkanal.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
<i class="fa fa-key"></i>
Şifremi Unuttum? </a>
<a href="http://www.ulusalkanal.com.tr/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
Giriş <i class="fa fa-sign-in"></i>
</a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="forgot-pass">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
</div>
<div class="modal-body">
<div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="http://www.ulusalkanal.com.tr/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
<form id="unuttum_modal" name="unuttum_modal" method="post">
<div class="form-group">
<label>E-posta Adresi</label>
<input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
</div>
<div class="form-group">
<label>Doğrulama Kodu <img src="http://www.ulusalkanal.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()"/> = ?</label>
<input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
</div>
<div class="form-group">
<input type="hidden" name="token" value=""/><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
</div>
<div class="clearfix"></div>
</form>
</div>
</div>
</div>
</div>
 
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery-2.1.4.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/system.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/swipebox.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery.cycle.all.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery.cookie.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/comments.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/moment.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/moment-tr.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery.pkisalt.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/login.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery.validate.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery.smartbanner.js"></script>
 
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/custom.min.js"></script>
 
<ins data-publisher="adm-pub-178096826222" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="194463943844" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
  
<ins data-publisher="adm-pub-178096826222" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="194463943844" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
 <script type="text/javascript">
function writeCookie(c_name, value, timeout) {
    timeout = timeout * 60;
    var exdate = new Date();
    exdate.setTime(exdate.getTime()+(timeout * 1000));
    var c_value=escape(value) + ((timeout==null) ? "" : "; expires="+exdate.toGMTString());
    document.cookie = c_name + "=" + c_value;
}

readCookie = function (name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return null;
};
$(document).ready(function () {
	var apptitle   = 'Ulusal Kanal';
    if (readCookie("smartBannerMobileCookie") == undefined) { $.smartbanner(
      {price: 'Ücretsiz',
      appStoreLanguage: 'tr',
      inAppStore: 'App Store\'da',
      inGooglePlay: 'Google Play\'de',
      button: 'Göster',
  	  title:apptitle}
    ); writeCookie("smartBannerMobileCookie", 1, 1); }
});
</script>
<script type="text/javascript">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</script>
 
<script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
 
<script type="text/javascript">
function nFormatter(num) {
    isNegative = false
    if (num < 0) {
        isNegative = true
    }
    num = Math.abs(num)
    if (num >= 1000000000) {
        formattedNumber = (num / 1000000000).toFixed(1).replace(/\.0$/, '') + 'T';
    } else if (num >= 1000000) {
        formattedNumber =  (num / 1000000).toFixed(1).replace(/\.0$/, '') + 'M';
    } else  if (num >= 1000) {
        formattedNumber =  (num / 1000).toFixed(1).replace(/\.0$/, '') + 'B';
    } else {
        formattedNumber = num;
    }
    if(isNegative) { formattedNumber = '-' + formattedNumber }
    return formattedNumber;
}
var hurl = "http://www.ulusalkanal.com.tr/gundem/adana-da-teror-operasyonu-bircok-kisi-gozaltina-alindi-h161549.html";
$.getJSON( 'http://graph.facebook.com/?id=' + hurl, function( fbdata ) {
	if (fbdata.share.share_count) {
	  $('.fb-count').each( function () {
	    $(this).text(nFormatter(fbdata.share.share_count));
	  });
	}
});
$.ajax({
  type: 'POST',
  url: 'https://clients6.google.com/rpc',
  processData: true,
  contentType: 'application/json',
  data: JSON.stringify({
    'method': 'pos.plusones.get',
    'id': hurl,
    'params': {
      'nolog': true,
      'id': hurl,
      'source': 'widget',
      'userId': '@viewer',
      'groupId': '@self'
    },
    'jsonrpc': '2.0',
    'key': 'p',
    'apiVersion': 'v1'
  }),
  success: function(response) {

    $('.gp-count').text(nFormatter(response.result.metadata.globalCounts.count));
  }
});
$.ajax({
    dataType: "jsonp",
    url: "http://www.linkedin.com/countserv/count/share",
    data: {
        callback: "?",
        format: "jsonp",
        url: hurl
    }
}).done(function(data) {
    $('.in-count').text(nFormatter(data.count));
});
</script>
 
<script type="text/javascript">
var yandex_id = "27711705",
yandex_counter = "yaCounter27711705";
(function (d, w, c) {
	 (w[c] = w[c] || []).push(function() {
			 try {
					 w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
			 } catch(e) {}
	 });

	 var n = d.getElementsByTagName("script")[0],
			 s = d.createElement("script"),
			 f = function () { n.parentNode.insertBefore(s, n); };
	 s.type = "text/javascript";
	 s.async = true;
	 s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	 if (w.opera == "[object Opera]") {
			 d.addEventListener("DOMContentLoaded", f);
	 } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/27711705" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
 
 
</footer>
 
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
