<!DOCTYPE html>
<html lang="tr" class="no-inlinesvg sayfa-haber" xmlns="http://www.w3.org/1999/xhtml" itemid="http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html" itemscope itemtype="http://schema.org/NewsArticle" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK)</title>
<meta name="description" content="Olağanüstü hal (OHAL) kapsamında 686 numaralı yeni bir Kanun Hükmünde Kararname (KHK) yayımlandı. Resmi Gazete&#039;de yayımlanan KHK&#039;da Milli Eğitim">
<meta name="keywords" content="Yeni çıkan KHK, 446 kişi, memuriyet, 686 sayılı Kanun Hükmünde Kararname, Resmi Gazete, ohal">
<meta name="news_keywords" content="Yeni çıkan KHK, 446 kişi, memuriyet, 686 sayılı Kanun Hükmünde Kararname, Resmi Gazete, ohal">
<meta name="author" content="Ulusal Kanal"/>
<meta itemprop="author" content="Ulusal Kanal"/>
<meta name="medium" content="news"/>
<meta name="robots" content="all"/>
<meta property="fb:admins" content="124002157657779">
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="">
<meta property="og:title" content="Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK)">
<meta property="og:description" content="Olağanüstü hal (OHAL) kapsamında 686 numaralı yeni bir Kanun Hükmünde Kararname (KHK) yayımlandı. Resmi Gazete&#039;de yayımlanan KHK&#039;da Milli Eğitim">
<meta property="og:url" content="http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html">
<meta property="og:image" content="http://www.ulusalkanal.com.tr/images/haberler/2017/02/son_dakika_haberleri_686_nolu_yeni_khk_yayimlandi_son_khk_h143635_1c2e6.jpg"/>
<meta property="og:type" content="article">
<meta http-equiv="refresh" content="1080">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK)">
<meta name="twitter:url" content="http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html">
<meta name="twitter:domain" content="http://www.ulusalkanal.com.tr/">
<meta name="twitter:site" content="ulusalkanal">
<meta name="twitter:title" content="Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK)">
<meta name="twitter:description" content="Olağanüstü hal (OHAL) kapsamında 686 numaralı yeni bir Kanun Hükmünde Kararname (KHK) yayımlandı. Resmi Gazete&#039;de yayımlanan KHK&#039;da Milli Eğitim">
<meta name="twitter:image:src" content="http://www.ulusalkanal.com.tr/images/haberler/2017/02/son_dakika_haberleri_686_nolu_yeni_khk_yayimlandi_son_khk_h143635_1c2e6.jpg">
<link rel="alternate" href="http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html" hreflang="tr"/>
<link rel="amphtml" href="http://www.ulusalkanal.com.tr/haber/amp/143635">
<meta name="hdl" content="Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK)"/>
<meta name="col" content="" id="column-name"/>
<meta name="DC.date.issued" content="2017-02-07T22:38:58+02:00"/>
<meta name="pdate" content="20170207"/>
<meta name="utime" content="20170207233927"/>
<meta name="ptime" content="20170207223858"/>
<meta name="DISPLAYDATE" content="07 Şubat 2017 Salı 22:38"/>
<meta name="dat" content="07 Şubat 2017 Salı 22:38"/>
<meta name="lp" content="Olağanüstü hal (OHAL) kapsamında 686 numaralı yeni bir Kanun Hükmünde Kararname (KHK) yayımlandı. Resmi Gazete'de yayımlanan KHK'da Milli Eğitim"/>
<meta name="msapplication-starturl" content="http://www.ulusalkanal.com.tr/"/>
<meta name="cre" content="Ulusal Kanal"/>
<meta name="PT" content="Article"/>
<meta name="PST" content="News"/>
<meta name="Rating" content="General"/>
<meta itemprop="publishingPrinciples" content="http://www.ulusalkanal.com.tr/kunye.html"/>
<meta itemprop="url" content="http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html"/>
<meta itemprop="headline" content="Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK)"/>
<meta itemprop="thumbnailUrl" content="http://www.ulusalkanal.com.tr/images/haberler/thumbs/2017/02/son_dakika_haberleri_686_nolu_yeni_khk_yayimlandi_son_khk_h143635_1c2e6.jpg"/>
<meta itemprop="articleSection" content="headlines"/>
<meta itemprop="dateCreated" content="2017-02-07T22:38:58+02:00"/>
<meta itemprop="wordCount" content="1385"/>
<meta itemprop="dateModified" content="2017-02-07T23:39:27+02:00"/>
<meta itemprop="image" content="http://www.ulusalkanal.com.tr/images/haberler/2017/02/son_dakika_haberleri_686_nolu_yeni_khk_yayimlandi_son_khk_h143635_1c2e6.jpg"/>
<meta itemprop="genre" content="news" name="medium"/>
<meta itemprop="inLanguage" content="tr-TR"/>
<meta itemprop="keywords" content="Yeni çıkan KHK, 446 kişi, memuriyet, 686 sayılı Kanun Hükmünde Kararname, Resmi Gazete, ohal" name="keywords"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.ulusalkanal.com.tr/rss.php"/>
 
 
<link href='//fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.ulusalkanal.com.tr/_themes/hs-royal-/style/print.css" rel="stylesheet">
<link href="http://www.ulusalkanal.com.tr/_themes/hs-royal-/style/compress.css" rel="stylesheet"/>
<link href="http://www.ulusalkanal.com.tr/_themes/hs-royal-/style/renk.css" rel="stylesheet"/><link itemprop="mainEntityOfPage" rel="canonical" href="http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html">
<link rel="image_src" type="image/jpeg" href="http://www.ulusalkanal.com.tr/images/haberler/2017/02/son_dakika_haberleri_686_nolu_yeni_khk_yayimlandi_son_khk_h143635_1c2e6.jpg"/>
<meta name="apple-itunes-app" content="app-id=1147063577"><meta name="google-play-app" content="app-id=com.ulusalkanal.android"><link rel="stylesheet" href="http://www.ulusalkanal.com.tr/_themes/hs-royal-/style/jquery.smartbanner.css" type="text/css" media="screen">
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.ulusalkanal.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-160px;
    }
</style>
<![endif]-->
 
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
var site_url   = 'http://www.ulusalkanal.com.tr/',
tema       = 'hs-royal-',
theme_path = 'http://www.ulusalkanal.com.tr/_themes/hs-royal-/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0014',
namaz   = '0',
namaz_default   = 'adana',
comment_approved = '0',
popup_saat = '13',
umanset   = '',
tema = 'hs-royal-',
surum = '1.0.3',
sistem = '5.8.0',
slayt_ayar   = 5000,
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
manset_tipi= 'numarali',
analitik_ga = 'UA-24742465-1';
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<meta name="dailymotion-domain-verification" content="dm7ovzx93zaogcu0p"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9255290632852348",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
 
<nav class="navbar navbar-default navbar-fixed-top">
<div class="container center ">
<div class="navbar-header">
<button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
<i class="fa fa-bars fa-fw"></i>
</button>
<div class="visible-xs" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<a class="navbar-brand" href="http://www.ulusalkanal.com.tr/">
<img src="http://www.ulusalkanal.com.tr/images/banner/logoorjinal.png" alt="Ulusal Kanal" class="img-responsive"/>
</a>
<meta itemprop="url" content="http://www.ulusalkanal.com.tr/images/banner/logoorjinal.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="150">
</div>
<meta itemprop="name" content="Ulusal Kanal"/>
</div>
</div>
<div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
<ul class="nav navbar-nav">
 
<li class="row visible-xs">
<form action="http://www.ulusalkanal.com.tr/" method="get" class="navbar-form navbar-left">
<input type="hidden" name="m" value="arama">
<div class="input-group">
<input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
<input type="hidden" name="auth" value="f1c592f179a92e5e0dea2101cea26ad0f7bbdf5f"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">
<span class="fa fa-search"></span>
</button>
</div>
</div>
</form>
</li>
 
 
<li class="visible-xs">
<a href="http://www.ulusalkanal.com.tr/">
<i class="fa fa-home"></i>
<span>Anasayfa</span>
</a>
</li>
 
<li class="hidden-xs">
<a>
<i class="wi wi-night-clear fa-lg"></i>
<span>13° İstanbul</span>
</a>
</li>
<li class="hidden-xs currency-cycle">
<a>
<i class="fa fa-euro fa-fw"></i>
<span><b>EURO</b> 3.9945</span>
</a>
<a>
<i class="fa fa-dollar fa-fw"></i>
<span><b>DOLAR</b> 3.7390</span>
</a>
<a>
<i class="fa fa-circle fa-fw"></i>
<span><b>ALTIN</b> 148.423</span>
</a>
<a>
<i class="fa fa-bar-chart fa-fw"></i>
<span><b>BIST</b> 87477</span>
</a>
</li>
<li class="hidden-xs hidden-sm hot-cycle">
<a href="http://www.ulusalkanal.com.tr/gundem/yasar-okuyan-bahceliye-seslendi-biz-oradaydik-sen-neredeydin-h143637.html" title="Yaşar Okuyan Bahçeli’ye seslendi: Biz oradaydık sen neredeydin?" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Yaşar Okuyan Bahçeli’ye seslendi: Biz oradaydık...</span>
</a>
<a href="http://www.ulusalkanal.com.tr/gundem/iste-son-khk-ile-goreve-iade-edilenlerin-listesi-h143636.html" title="İşte son KHK ile göreve iade edilenlerin listesi" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>İşte son KHK ile göreve iade edilenlerin listesi</span>
</a>
<a href="http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html" title="Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK)" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Son Dakika haberleri- 686 nolu yeni KHK yayımlandı...</span>
</a>
<a href="http://www.ulusalkanal.com.tr/kultur-sanat/sanatin-birlestirici-gucu-h143624.html" title="Sanatın birleştirici gücü!" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Sanatın birleştirici gücü!</span>
</a>
<a href="http://www.ulusalkanal.com.tr/yurt/kar-icinde-su-yolculugu-h143623.html" title="Kar içinde su yolculuğu" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Kar içinde su yolculuğu</span>
</a>
<a href="http://www.ulusalkanal.com.tr/yurt/anne-sicakligiyla-orulen-atkilar-mehmetcige-ulastirildi-h143622.html" title="Anne sıcaklığıyla örülen atkılar Mehmetçiğe ulaştırıldı" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Anne sıcaklığıyla örülen atkılar Mehmetçiğe...</span>
</a>
<a href="http://www.ulusalkanal.com.tr/spor/erzurum-13-avrupa-genclik-olimpik-kis-festivali-ne-hazirlaniyor-h143621.html" title="Erzurum 13. Avrupa Gençlik Olimpik Kış Festivali&#039;ne hazırlanıyor" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Erzurum 13. Avrupa Gençlik Olimpik Kış Festivali&#039;ne...</span>
</a>
<a href="http://www.ulusalkanal.com.tr/yurt/14-adet-turac-kusu-bulundu-h143620.html" title="14 adet turaç kuşu bulundu" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>14 adet turaç kuşu bulundu</span>
</a>
<a href="http://www.ulusalkanal.com.tr/gundem/kardak-ta-firtinaya-ragmen-devriye-suruyor-h143619.html" title="Kardak&#039;ta fırtınaya rağmen devriye sürüyor" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Kardak&#039;ta fırtınaya rağmen devriye sürüyor</span>
</a>
<a href="http://www.ulusalkanal.com.tr/gundem/taksim-e-yapilacak-cami-projesine-onay-cikti-h143618.html" title="Taksim&#039;e yapılacak cami projesine onay çıktı" target="_blank">
<i class="fa fa-clock-o fa-fw"></i>
<span>Taksim&#039;e yapılacak cami projesine onay çıktı</span>
</a>
</li>
<li class="visible-xs dropdown">
<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
<i class="fa fa-th-list fa-fw"></i>
<span class="hidden-sm hidden-md">Kategoriler</span>
<b class="caret"></b>
</a>
 
<ul class="dropdown-menu visible-xs">
<li class="active"><a href="http://www.ulusalkanal.com.tr/gundem">GÜNDEM</a></li>
<li><a href="http://www.ulusalkanal.com.tr/yurt">YURT</a></li>
<li><a href="http://www.ulusalkanal.com.tr/dunya">DÜNYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/spor">SPOR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/emek">EMEK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/ekonomi">EKONOMİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/medya">MEDYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/egitim-saglik">EĞİTİM-SAĞLIK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/bilim-teknoloji">BİLİM-TEKNOLOJİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/kultur-sanat">KÜLTÜR SANAT</a></li>
<li><a href="http://www.ulusalkanal.com.tr/magazin">MAGAZIN</a></li>
<li><a href="http://www.ulusalkanal.com.tr/yayin-akisi">YAYIN AKIŞI</a></li>
<li><a href="http://www.ulusalkanal.com.tr/programlar">PROGRAMLAR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/politika">Politika</a></li>
<li><a href="http://www.ulusalkanal.com.tr/genel">Genel</a></li>
<li><a href="http://www.ulusalkanal.com.tr/saglik">Sağlık</a></li>
 
</ul>
 
 
</li>
<li class="visible-xs">
<a href="http://www.ulusalkanal.com.tr/webtv/" target="_blank">
<i class="fa fa-film fa-fw"></i>
<span class="hidden-sm hidden-md">Videolar</span>
</a>
</li>
<li class="visible-xs">
<a href="http://www.ulusalkanal.com.tr/galeri/" target="_blank">
<i class="fa fa-picture-o fa-fw"></i>
<span class="hidden-sm hidden-md">Galeriler</span>
</a>
</li>
<li class="visible-xs">
<a href="http://www.ulusalkanal.com.tr/yazarlar.html" target="_blank">
<i class="fa fa-users fa-fw"></i>
<span class="hidden-sm hidden-md">Yazarlar</span>
</a>
</li>
<li class="visible-xs">
<a href="http://www.ulusalkanal.com.tr/canliyayin/canliyayin.php">
<i class="fa fa-television fa-fw"></i>
<span class="hidden-sm hidden-md">CANLI YAYIN</span>
</a>
</li>
<li class="hidden-sm hidden-md hidden-lg">
<a href="http://www.ulusalkanal.com.tr/kunye.html">
<i class="fa fa-info-circle fa-fw"></i>
<span class="hidden-sm hidden-md">Künye</span>
</a>
</li>
<li class="hidden-sm hidden-md hidden-lg">
<a href="http://www.ulusalkanal.com.tr/iletisim.html">
<i class="fa fa-phone fa-fw"></i>
<span class="hidden-sm hidden-md">İletişim</span>
</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-right">
 
<li class="dropdown hidden-xs">
<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
<i class="fa fa-search fa-fw"></i>
</a>
<div class="dropdown-menu">
<form action="http://www.ulusalkanal.com.tr/" method="get" class="navbar-form">
<input type="hidden" name="m" value="arama">
<div class="input-group">
<input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
<input type="hidden" name="auth" value="f1c592f179a92e5e0dea2101cea26ad0f7bbdf5f"/>
<span class="input-group-btn">
<button type="submit" class="btn btn-danger">Ara</button>
</span>
</div>
</form>
</div>
</li>
 
<li class="dropdown">
<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
<i class="fa fa-user fa-fw"></i>
<span class="hidden-sm hidden-md hidden-lg">Üyelik</span>
</a>
<ul id="memberArea" class="dropdown-menu">
</ul>
</li>
 
</ul>
</div>
</div>
</nav>
 
<div class="hidden-xs container-fluid ust-kisim">
<div id="logo" class="container">
<div class="row">
<div class="col-sm-4 logo">
<a href="http://www.ulusalkanal.com.tr/">
<img src="http://www.ulusalkanal.com.tr/images/banner/logoorjinal.png" alt="Ulusal Kanal" class="img-responsive"/>
</a>
</div>
<div class="col-sm-8 menu">
<div class="kategori">
<a href="http://www.ulusalkanal.com.tr/yazarlar.html" target="_blank">YAZARLAR</a>
<a href="http://www.ulusalkanal.com.tr/webtv" target="_blank">VİDEOLAR</a>
<a href="http://www.ulusalkanal.com.tr/galeri" target="_blank">GALERİLER</a>
<a href="http://www.ulusalkanal.com.tr/canliyayin/canliyayin.php" target="_blank">CANLI YAYIN</a>
<a title="GÜNDEM" href="http://www.ulusalkanal.com.tr/gundem" id="k1" class="current" target="_blank" class="hidden-sm">GÜNDEM</a>
<a title="YURT" href="http://www.ulusalkanal.com.tr/yurt" id="k6" target="_blank" class="hidden-sm">YURT</a>
<a title="DÜNYA" href="http://www.ulusalkanal.com.tr/dunya" id="k2" target="_blank" class="hidden-sm">DÜNYA</a>
<a title="SPOR" href="http://www.ulusalkanal.com.tr/spor" id="k4" target="_blank" class="hidden-sm">SPOR</a>
<a title="EMEK" href="http://www.ulusalkanal.com.tr/emek" id="k22" target="_blank" class="hidden-sm">EMEK</a>
<div class="other pull-right"><i class="fa fa-bars fa-fw"></i></div>
</div>
</div>
</div>
</div>
<div class="othercat right">
<div class="container center">
<a title="EKONOMİ" href="http://www.ulusalkanal.com.tr/ekonomi" id="k3" target="_blank" class="hidden-sm">EKONOMİ</a>
<a title="MEDYA" href="http://www.ulusalkanal.com.tr/medya" id="k17" target="_blank" class="hidden-sm">MEDYA</a>
<a title="EĞİTİM-SAĞLIK" href="http://www.ulusalkanal.com.tr/egitim-saglik" id="k11" target="_blank" class="hidden-sm">EĞİTİM-SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="http://www.ulusalkanal.com.tr/bilim-teknoloji" id="k21" target="_blank" class="hidden-sm">BİLİM-TEKNOLOJİ</a>
<a title="KÜLTÜR SANAT" href="http://www.ulusalkanal.com.tr/kultur-sanat" id="k9" target="_blank" class="hidden-sm">KÜLTÜR SANAT</a>
<a title="MAGAZIN" href="http://www.ulusalkanal.com.tr/magazin" id="k24" target="_blank" class="hidden-sm">MAGAZIN</a>
<a title="YAYIN AKIŞI" href="http://www.ulusalkanal.com.tr/yayin-akisi" id="k23" target="_blank" class="hidden-sm">YAYIN AKIŞI</a>
<a title="PROGRAMLAR" href="http://www.ulusalkanal.com.tr/programlar" id="k20" target="_blank" class="hidden-sm">PROGRAMLAR</a>
<a title="Politika" href="http://www.ulusalkanal.com.tr/politika" id="k242" target="_blank" class="hidden-sm">Politika</a>
<a title="Genel" href="http://www.ulusalkanal.com.tr/genel" id="k243" target="_blank" class="hidden-sm">Genel</a>
<a title="Sağlık" href="http://www.ulusalkanal.com.tr/saglik" id="k245" target="_blank" class="hidden-sm">Sağlık</a>
</div>
</div>
</div>
<header>
 
 
<div class="container center ">
 
<div class="umanset col-sm-12 col-xs-12 no-pd">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="umanset-item swiper-slide">
<a href="http://www.ulusalkanal.com.tr/gundem/iste-son-khk-ile-goreve-iade-edilenlerin-listesi-h143636.html" onclick="window.open('http://www.ulusalkanal.com.tr/gundem/iste-son-khk-ile-goreve-iade-edilenlerin-listesi-h143636.html'); return false;">
<figure>
<span class="news-overlay"></span>
<img src="http://www.ulusalkanal.com.tr/images/haberler/ustmanset/2017/02/thumbs_b_c_2d185515f7243d119199d7298789a6bf.jpg" class="img-responsive center-block" alt="İşte göreve iade edilenlerin listesi">
<figcaption class="small-caption">
<div class="title">İşte göreve iade edilenlerin listesi</div>
</figcaption>
</figure>
</a>
</div>
<div class="umanset-item swiper-slide">
<a href="http://www.ulusalkanal.com.tr/ekonomi/turk-hava-yollari-ndan-varlik-fonu-aciklamasi-h143608.html" onclick="window.open('http://www.ulusalkanal.com.tr/ekonomi/turk-hava-yollari-ndan-varlik-fonu-aciklamasi-h143608.html'); return false;">
<figure>
<span class="news-overlay"></span>
<img src="http://www.ulusalkanal.com.tr/images/haberler/ustmanset/2017/02/thumbs_b_c_0068c1095b94bd72501f58dab7e8bedb.jpg" class="img-responsive center-block" alt="THY'den flaş 'devir' açıklaması">
<figcaption class="small-caption">
<div class="title">THY'den flaş 'devir' açıklaması</div>
</figcaption>
</figure>
</a>
</div>
<div class="umanset-item swiper-slide">
<a href="http://www.ulusalkanal.com.tr/gundem/tlb-den-meb-mufredatina-genclige-hitabeli-cevap-h143607.html" onclick="window.open('http://www.ulusalkanal.com.tr/gundem/tlb-den-meb-mufredatina-genclige-hitabeli-cevap-h143607.html'); return false;">
<figure>
<span class="news-overlay"></span>
<img src="http://www.ulusalkanal.com.tr/images/haberler/ustmanset/2017/02/genlvk.jpg" class="img-responsive center-block" alt="TLB'den MEB müfredatına Gençliğe Hitabeli cevap">
<figcaption class="small-caption">
<div class="title">TLB'den MEB müfredatına Gençliğe Hitabeli cevap</div>
</figcaption>
</figure>
</a>
</div>
<div class="umanset-item swiper-slide">
<a href="http://www.ulusalkanal.com.tr/ekonomi/vladimir-putin-turk-akimi-ni-onayladi-h143602.html" onclick="window.open('http://www.ulusalkanal.com.tr/ekonomi/vladimir-putin-turk-akimi-ni-onayladi-h143602.html'); return false;">
<figure>
<span class="news-overlay"></span>
<img src="http://www.ulusalkanal.com.tr/images/haberler/ustmanset/2017/02/thumbs_b_c_aae6695802494774546b1b41687de454.jpg" class="img-responsive center-block" alt="Putin, Türk Akımı'nı onayladı">
<figcaption class="small-caption">
<div class="title">Putin, Türk Akımı'nı onayladı</div>
</figcaption>
</figure>
</a>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="col-sm-12 reklam reklam3 no-pd m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:940px;height:90px" data-ad-client="ca-pub-9255290632852348" data-ad-slot="9814454040"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div> 
<div class="clearfix"></div>
 
 
</div>
</header>
<main class="container center ">
<div class="row">
<div class="col-md-8 col-xs-12"> <section class="panel panel-default panel-bittersweet">
<article id="haber">
<div class="panel-heading">
<div class="caption">
<h1 itemprop="headline" id="haber_baslik">Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK)</h1>
</div>
</div>
<div class="panel-body">
<div class="summary">
<h2 itemprop="description">
<q>Olağanüstü hal (OHAL) kapsamında 686 numaralı yeni bir Kanun Hükmünde Kararname (KHK) yayımlandı. Resmi Gazete&#039;de yayımlanan KHK&#039;da Milli Eğitim Bakanlığı (MEB), Yargıtay ve Jandarma Genel Komutanlığı ile Emniyet Genel Müdürlüğü&#039;ndeki görevinden çıkarılan ve göreve iade edilenlerin listesi yer alıyor. Yeni kararnameye göre çeşitli kurumlar için önemli kararlar alındı. Bu bağlamda, Jandarma Genel Komutanlığı&#039;nda görevli 893 kişi, Emniyet Genel Müdürlüğü&#039;nde çalışan 417 kişi görevlerinden atıldı. Milli Eğitim Bakanlığı için alınan karar kapsamında 2 bin 585 kişi memuriyetten atılırken, Yargıtay&#039;dan da 10 kişi görevden atıldı. TRT bünyesinden 80 kişi, İçişleri Bakanlığı&#039;ndan 49 kişi, Ekonomi Bakanlığı&#039;ndan 15 kişi meslekten çıkarıldı. 686 NO&#039;lu KHK ile kamu görevinden çıkarılanların, kamu görevine iade edilenlerin, öğrencilik statüsü geri verilenlerin ve tedbir uygulanan emniyet mensuplarının tam listesine haberimizden ulaşabilirsiniz.</q>
</h2>
</div>
<figure class="row">
<div class="news-overlay"></div>
<img src="http://www.ulusalkanal.com.tr/images/haberler/2017/02/son_dakika_haberleri_686_nolu_yeni_khk_yayimlandi_son_khk_h143635_1c2e6.jpg" itemprop="image" class="img-responsive center-block" alt="Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK)">
<figcaption class="tools">
<span itemprop="datePublished" class="tarih-degistir" data-date="2017-02-07 22:38:58" content="2017-02-07T22:38:58+02:00"><i class="fa fa-clock-o"></i> 07 Şubat 2017 Salı 22:38</span>
<span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
<span class="pull-right hidden-xs">
<span class="pull-left">
<a href="#" class="text_bigger">A <sup>+</sup></a>
<a href="#" class="text_smaller">A <sup>-</sup></a>
</span>
<span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
</span>
</figcaption>
</figure>
<div class="social-share">
<a href="javascript:void(0)" onclick="centerModal('http://www.facebook.com/sharer/sharer.php?u=http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html',630,500)" class="share-fb"><i class="fa fa-facebook share-logo"></i></a><div class="share-count-box"><span class="share-count fb-count">0</span></div>
<a href="javascript:void(0)" onclick="centerModal('https://twitter.com/intent/tweet?text=Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK)&url=http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html&via=ulusalkanal',630,500)" class="share-tw"><i class="fa fa-twitter share-logo"></i></a>
<a href="javascript:void(0)" onclick="centerModal('https://plus.google.com/share?url=http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html',630,500)" class="share-gp"><i class="fa fa-google-plus share-logo"></i></a><div class="share-count-box"><span class="share-count gp-count">0</span></div>
<a href="javascript:void(0)" onclick="centerModal('https://www.linkedin.com/cws/share?url=http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html',630,500)" class="share-lk"><i class="fa fa-linkedin share-logo"></i></a><div class="share-count-box"><span class="share-count in-count">0</span></div>
<a href="whatsapp://send" data-text="Son Dakika haberleri- 686 nolu yeni KHK yayımlandı (Son KHK):" data-href="http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html" class="share-wa"><i class="fa fa-whatsapp share-logo"></i></a>
<a class="share-cm" href="#yorumyaz"><i class="fa fa-pencil share-logo"></i></a><div class="share-count-box"><span class="share-count">0</span></div></div>
<hr>
<div class="col-sm-12 reklam reklam134 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9255290632852348" data-ad-slot="4226511248" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div> <div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9255290632852348" data-ad-slot="5105052847"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div itemprop="articleBody" id="newstext" class="text">
<p>Olağanüstü hal (<a href="http://www.ulusalkanal.com.tr/haberleri/ohal" title="OHAL" target="_blank" class="klink">OHAL</a>) kapsamında 686 numaralı yeni bir Kanun Hükmünde Kararname (KHK) yayımlandı.<br/><br/>
<a href="http://www.ulusalkanal.com.tr/haberleri/resmi+gazete" title="Resmi Gazete" target="_blank" class="klink">Resmi Gazete</a>'de yayımlanan KHK'da Milli Eğitim Bakanlığı (MEB), Yargıtay ve Jandarma Genel Komutanlığı ile Emniyet Genel Müdürlüğü'ndeki görevinden çıkarılan ve göreve iade edilenlerin listesi yer alıyor.<br/><br/>
Yeni kararnameye göre çeşitli kurumlar için önemli kararlar alındı.<br/><br/>
Bu bağlamda, Jandarma Genel Komutanlığı'nda görevli 893 kişi, Emniyet Genel Müdürlüğü'nde çalışan 417 kişi görevlerinden atıldı. Milli Eğitim Bakanlığı için alınan karar kapsamında 2 bin 585 kişi <a href="http://www.ulusalkanal.com.tr/haberleri/memuriyet" title="memuriyet" target="_blank" class="klink">memuriyet</a>ten atılırken, Yargıtay'dan da 10 kişi görevden atıldı. TRT bünyesinden 80 kişi, İçişleri Bakanlığı'ndan 49 kişi, Ekonomi Bakanlığı'ndan 15 kişi meslekten çıkarıldı<br/><br/><strong>KHK'DA TRT KARARI</strong><br/><br/>
Bu arada TRT'den de 80 kişi atıldı.<br/><br/>
686 NO'lu KHK ile kamu görevinden çıkarılanların, kamu görevine iade edilenlerin, öğrencilik statüsü geri verilenlerin ve tedbir uygulanan emniyet mensuplarının tam listesine haberimizden ulaşabilirsiniz.<br/><br/><span style="font-size:18px"><strong>İşte 686 sayılı KHK'nın tamamı:</strong></span><br/>
 <br/><strong>Karar Sayısı: KHK/686</strong><br/><br/>
Olağanüstü hal kapsamında bazı tedbirler alınması; Anayasanın 121 inci maddesi ile 25/10/1983 tarihli ve 2935 sayılı Olağanüstü Hal Kanununun 4 üncü maddesine göre, Cumhurbaşkanının başkanlığında toplanan Bakanlar Kurulu’nca 2/1/2017 tarihinde kararlaştırılmıştır.<br/><br/><strong>Kamu personeline ilişkin tedbirler<br/><br/>
MADDE 1 – (1)</strong> Terör örgütlerine veya Milli Güvenlik Kurulunca Devletin milli güvenliğine karşı faaliyette bulunduğuna karar verilen yapı, oluşum veya gruplara üyeliği, mensubiyeti veya iltisakı yahut bunlarla irtibatı olan ve ekli (1) sayılı listede yer alan kişiler kamu görevinden başka hiçbir işleme gerek kalmaksızın çıkarılmıştır. Bu kişilere ayrıca herhangi bir tebligat yapılmaz. Haklarında ayrıca özel kanun hükümlerine göre işlem tesis edilir.<br/><br/>
(2) Birinci fıkra gereğince kamu görevinden çıkarılan kişilerin, mahkûmiyet kararı aranmaksızın, rütbe ve/veya memuriyetleri alınır ve bu kişiler görev yaptıkları teşkilata yeniden kabul edilmezler; bir daha kamu hizmetinde istihdam edilemezler, doğrudan veya dolaylı olarak görevlendirilemezler; bunların uhdelerinde bulunan her türlü mütevelli heyet, kurul, komisyon, yönetim kurulu, denetim kurulu, tasfiye kurulu üyeliği ve sair görevleri de sona ermiş sayılır. Bunların silah ruhsatları, gemi adamlığına ilişkin belgeleri ve pilot lisansları iptal edilir ve bu kişiler oturdukları kamu konutlarından veya vakıf lojmanlarından onbeş gün içinde tahliye edilir. Bu kişiler özel güvenlik şirketlerinin kurucusu, ortağı ve çalışanı olamazlar. Bu kişiler hakkında bakanlıkları ve kurumlarınca ilgili pasaport birimine derhal bildirimde bulunulur. Bu bildirim üzerine pasaport birimlerince pasaportlar iptal edilir.<br/><br/>
(3) Birinci fıkra kapsamında kamu görevinden çıkarılanlar, varsa uhdelerinde taşımış oldukları büyükelçi, vali gibi unvanları ve müsteşar, kaymakam ve benzeri meslek adlarını ve sıfatlarını kullanamazlar ve bu unvan, sıfat ve meslek adlarına bağlı olarak sağlanan haklardan yararlanamazlar.<br/>
İade hükümleri<br/><br/><strong>MADDE 2 – (1)</strong> Ekli (2) sayılı listede yer alan kamu görevlileri, ilgili kanun hükmünde kararnamenin eki listelerin ilgili sıralarından çıkarılmıştır.<br/><br/>
(2) İlgili kanun hükmünde kararname hükümleri, birinci fıkrada belirtilen kişiler bakımından tüm hüküm ve sonuçlarıyla birlikte ilgili kanun hükmünde kararnamenin yayımı tarihinden geçerli olmak üzere ortadan kalkmış sayılır. Söz konusu personelden bu maddenin yürürlük tarihinden itibaren on gün içerisinde göreve başlamayanlar çekilmiş sayılır. Bu kapsamda göreve başlayanlara, kamu görevinden çıkarıldıkları tarihten göreve başladıkları tarihe kadar geçen süreye tekabül eden mali ve sosyal hakları ödenir. Bu kişiler, kamu görevinden çıkarılmalarından dolayı herhangi bir tazminat talebinde bulunamaz. Bu personelin görevlerine iadesi, kamu görevinden çıkarıldıkları tarihte bulundukları yöneticilik görevi dışında öğrenim durumları ve kazanılmış hak aylık derecelerine uygun kadro ve pozisyonlara atanmak suretiyle de yerine getirilebilir. Bu maddeye ilişkin işlemler ilgili bakanlık ve kurumlar tarafından yürütülür.<br/><br/>
(3) Olağanüstü hal kapsamında yürürlüğe konulan kanun hükmünde kararnameler gereği öğrencilikle ilişikleri kesilmiş olanlardan bu Kanun Hükmünde Kararnameye ekli (3) sayılı listede yer alanlar, ilgili kanun hükmünde kararnamenin eki listelerin ilgili sıralarından çıkarılmıştır. İlgili kanun hükmünde kararname hükümleri, bu kişiler bakımından tüm hüküm ve sonuçlarıyla birlikte ilgili kanun hükmünde kararnamenin yayımı tarihinden itibaren ortadan kalkmış sayılır.<br/><br/><strong>Emekli Emniyet Teşkilatı personeline ilişkin tedbirler<br/><br/>
MADDE 3 – (1) </strong>4/6/1937 tarihli ve 3201 sayılı Emniyet Teşkilat Kanununun 55 inci maddesinin ondokuzuncu ve yirminci fıkraları ile geçici 27 nci maddesi uyarınca resen emekliye sevk edilenler, kendi isteğiyle emekli olanlar veya Emniyet Teşkilatı Disiplin Tüzüğü hükümlerine göre meslekten veya Devlet memurluğundan çıkarılanlar ile müstafi sayılanlardan milli güvenliğe tehdit oluşturduğu tespit edilen FETÖ/PDY terör örgütüne aidiyeti, iltisakı veya irtibatı olan ve ekli (4) sayılı listede yer alanların rütbeleri alınır. Bu kişiler görev yaptıkları teşkilata ve kamu görevlerine yeniden kabul edilmezler, doğrudan veya dolaylı görevlendirilemezler; ayrıca bunlar uhdelerinde taşımış oldukları mesleki unvanları ve sıfatlarını kullanamazlar ve bu unvan ve sıfatlarına bağlı olarak sağlanan haklardan yararlanamazlar. Bu kişilerin uhdelerinde bulunan her türlü mütevelli heyet, kurul, komisyon, yönetim kurulu, denetim kurulu, tasfiye kurulu üyeliği ve sair görevleri de sona ermiş sayılır. Bunların silah ruhsatları, emekli polis kimlikleri, gemi adamlığına ilişkin belgeleri, pilot lisansları ve ilgili pasaport birimlerince pasaportları iptal edilir. Bu kişiler özel güvenlik şirketlerinin kurucusu, ortağı ve çalışanı olamazlar.<br/><br/><strong>Muvazaalı devir işlemleri<br/><br/>
MADDE 4 – (1)</strong> 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 133 üncü maddesi uyarınca kayyım atanan şirketlerde ortaklık pay ve haklarına ilişkin olarak soruşturmanın başladığı tarihten bu maddenin yürürlüğe girdiği tarihe kadar şirket ortakları tarafından yapılmış olan devir ve temlik işlemleri muvazaalı kabul edilerek geçersiz sayılır ve ticaret sicilinden resen terkin edilir.<br/><br/>
Yürürlük<br/><br/><strong>MADDE 5 – </strong>(1) Bu Kanun Hükmünde Kararname yayımı tarihinde yürürlüğe girer.<br/><br/>
Yürütme<br/><br/><strong>MADDE 6 –</strong> (1) Bu Kanun Hükmünde Kararname hükümlerini Bakanlar Kurulu yürütür.<br/><br/><span style="font-size:18px"><strong>İŞTE TAM LİSTE</strong></span><br/><br/><a href="http://213.14.3.44/20170207/20170207M1-1-1.pdf">686 NO'LU KHK İLE KAMU GÖREVİNDEN ÇIKARILANLAR</a><br/><br/><a href="http://213.14.3.44/20170207/20170207M1-1-2.pdf" target="_blank">686 NO'LU KHK İLE KAMU GÖREVİNE İADE EDİLENLER</a><br/><br/><a href="http://213.14.3.44/20170207/20170207M1-1-3.pdf" target="_blank">686 NO'LU KHK İLE ÖĞRENCİLİK STATÜSÜ GERİ VERİLENLER</a><br/><br/><a href="http://213.14.3.44/20170207/20170207M1-1-4.pdf" target="_blank">686 NO'LU KHK İLE TEDBİR UYGULANAN EMEKLİ EMNİYET MENSUPLARI</a><br/><br/><strong>ulusalkanal.com.tr</strong></p> </div>
<div class="col-sm-12 reklam reklam136 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9255290632852348" data-ad-slot="1390793645"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ENGAGEYA_WIDGET_95757"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_95757',pubid:170204,webid:138656,wid:95757});
</script></div><div class="clearfix"></div> <div class="clearfix"></div>
<div class="tags" itemtype="http://schema.org/CreativeWork">
<meta itemprop="keywords" content="Yeni çıkan KHK, 446 kişi, memuriyet, 686 sayılı Kanun Hükmünde Kararname, Resmi Gazete, ohal" name="keywords"/>
<hr>
<span class="strong-bold">Etiketler;</span>
<a href="http://www.ulusalkanal.com.tr/haberleri/Yeni+%C3%A7%C4%B1kan+KHK" target="_blank" title="Yeni çıkan KHK haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #Yeni çıkan KHK</a>
<a href="http://www.ulusalkanal.com.tr/haberleri/446+ki%C5%9Fi" target="_blank" title="446 kişi haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #446 kişi</a>
<a href="http://www.ulusalkanal.com.tr/haberleri/memuriyet" target="_blank" title="memuriyet haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #memuriyet</a>
<a href="http://www.ulusalkanal.com.tr/haberleri/686+say%C4%B1l%C4%B1+Kanun+H%C3%BCkm%C3%BCnde+Kararname" target="_blank" title="686 sayılı Kanun Hükmünde Kararname haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #686 sayılı Kanun Hükmünde Kararname</a>
<a href="http://www.ulusalkanal.com.tr/haberleri/Resmi+Gazete" target="_blank" title="Resmi Gazete haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #Resmi Gazete</a>
<a href="http://www.ulusalkanal.com.tr/haberleri/ohal" target="_blank" title="ohal haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #ohal</a>
</div>
<div class="col-sm-12 reklam reklam135 no-pd" style="margin-top:20px;"><a href="http://www.ulusalkanal.com.tr/banner.php?id=863" target="_blank" rel="nofollow"><img src="http://www.ulusalkanal.com.tr/thumb.php?src=http://www.ulusalkanal.com.tr/images/banner/haberhatti_1.png&w=647&h=59&q=90" width="647" height="59" style="width:647px;height: 59px;border:0" alt="banner863" class="img-responsive"/></a></div><div class="clearfix"></div> <div id="yorumyaz"></div>
</div>
</article>
</section>
<div class="row next-previous">
<div class="col-md-6 col-xs-6">
<section class="panel panel-default panel-grass">
<div class="panel-heading">
<div class="caption">
<a href="http://www.ulusalkanal.com.tr/genel/izmirdeki-bicakli-yaralama-h143634.html" target="_blank">
<i class="fa fa-angle-double-left fa-lg fa-fw"></i>
<b>Önceki</b> Haber </a>
</div>
</div>
<div class="panel-body">
<a href="http://www.ulusalkanal.com.tr/genel/izmirdeki-bicakli-yaralama-h143634.html" target="_blank" class="strong one-line">İzmir'deki bıçaklı yaralama</a>
</div>
</section>
</div>
<div class="col-md-6 col-xs-6">
<section class="panel panel-default panel-grass">
<div class="panel-heading text-right">
<div class="caption">
<a href="http://www.ulusalkanal.com.tr/gundem/iste-son-khk-ile-goreve-iade-edilenlerin-listesi-h143636.html" target="_blank">
<b>Sonraki</b> Haber <i class="fa fa-angle-double-right fa-lg fa-fw"></i>
</a>
</div>
</div>
<div class="panel-body">
<a href="http://www.ulusalkanal.com.tr/gundem/iste-son-khk-ile-goreve-iade-edilenlerin-listesi-h143636.html" target="_blank" class="strong one-line">İşte son KHK ile göreve iade edilenlerin listesi</a>
</div>
</section>
</div>
</div>
<div class="col-sm-12 reklam reklam138 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9255290632852348" data-ad-slot="2316114841"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div> <div class="comment">
<div class="panel panel-default panel-aqua comment-new no-mg">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-commenting-o fa-fw"></i>
<b>Yorum Ekle</b>
</div>
</div>
<div id="yorumpaneli" class="panel-body">
<div class="media">
<form name="comment" class="comment_form" id="addcomment">
<div class="media-left hidden-xs">
<div class="media-object">
<img src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div>
</div>
<div class="media-body">
<div class="form-group row">
<div class="col-sm-5 col-xs-12">
<div class="input-group">
<span class="input-group-addon">İsim</span>
<input name="isim" class="form-control" type="text" id="isim" title="İsim"/>
</div>
</div>
</div>
<div class="form-group">
<textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
</div>
<input type="hidden" name="hid" value="143635"/>
<input type="hidden" name="uid" value="0"/>
<input type="hidden" name="tip" value="haber"/>
<input type="hidden" name="cevap" value="" class="answer"/>
<input type="hidden" name="cevap_id" value="0" class="cevap_id"/>
<input type="hidden" name="token" value="f1c592f179a92e5e0dea2101cea26ad0f7bbdf5f"/>
<div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:void(0)">&times;</a></div>
<div class="form-group text-right">
<button id="input-submit" onclick="javascript:comment_send(143635);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
</div>
</div>
</form>
</div>
</div>
<div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
<div class="alert alert-block alert-danger fade in">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div>
<div class="panel panel-default panel-aqua comment-list">
<div class="panel-body">
<div class="panel-body">
 
<ul class="nav nav-tabs" role="tablist">
</ul>
 
 
<div class="tab-content">
</div>
 
</div>
</div>
</div>
</div>
</div>
<aside class="col-md-4 col-xs-12">
 
<div class="panel panel-default panel-aqua panel-sosyal">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-thumbs-up fa-fw"></i>
<b>Sosyal</b> Ağlar </div>
</div>
<div class="panel-body text-center social-box">
<div>
<a href="http://facebook.com/UlusalKanal" target="_blank" class="icon-button facebook"><i class="fa fa-facebook"></i><span></span></a>
<div class="clearfix"></div>
<div class="social-count fb badge"><b></b></div>
</div>
<div>
<a href="http://twitter.com/ulusalkanal" target="_blank" class="icon-button twitter"><i class="fa fa-twitter"></i><span></span></a>
<div class="clearfix"></div>
<div class="social-count tw badge"><b>475B</b></div>
</div>
<div>
<a href="https://plus.google.com/+UlusalKanalsite/posts" target="_blank" class="icon-button google-plus"><i class="fa fa-google-plus"></i><span></span></a>
<div class="clearfix"></div>
<div class="social-count gp badge"><b></b></div>
</div>
<div>
<a href="http://www.ulusalkanal.com.tr/rss" target="_blank" class="icon-button rss"><i class="fa fa-rss"></i><span></span></a>
<div class="clearfix"></div>
<div class="social-count rs badge"><b>RSS</b></div>
</div>
</div>
</div>
<div class="col-md-12 col-xs-12 reklam reklam202 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9255290632852348" data-ad-slot="1788773642"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div> 
 
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-file-text fa-fw"></i>
<b>Özel</b> Haber </div>
</div>
<div class="panel-body">
<div class="news-list">
<ul class="list-group">
<li class="list-group-item">
<span class="badge">1</span>
<a href="http://www.ulusalkanal.com.tr/gundem/istanbul-zeytinburnu-nda-kentsel-donusum-proje-6-mahalleyi-kapsiyor-h143610.html" target="_blank" class="strong one-line">İstanbul Zeytinburnu&#039;nda kentsel dönüşüm: Proje 6 mahalleyi kapsıyor</a>
</li>
<li class="list-group-item">
<span class="badge">2</span>
<a href="http://www.ulusalkanal.com.tr/dunya/abd-iran-geriliminde-son-aciklama-tahrandan-geldi-h143380.html" target="_blank" class="strong one-line">ABD-İran geriliminde son açıklama Tahran’dan  geldi</a>
</li>
<li class="list-group-item">
<span class="badge">3</span>
<a href="http://www.ulusalkanal.com.tr/dunya/suriye-ulusal-uzlasma-bakanligi-mustesari-ahmed-munir-anayasayi-ancak-suriyeliler-yazar-h143081.html" target="_blank" class="strong one-line">Suriye Ulusal Uzlaşma Bakanlığı Müsteşarı Ahmed Munir: Anayasayı ancak Suriyeliler yazar</a>
</li>
<li class="list-group-item">
<span class="badge">4</span>
<a href="http://www.ulusalkanal.com.tr/dunya/iran-disisleri-bakani-danismani-huseyin-seyhulislam-suriye-de-ozerklige-basindan-beri-karsiyiz-h142778.html" target="_blank" class="strong one-line">İran Dışişleri Bakanı Danışmanı Hüseyin Şeyhülislam: Suriye&#039;de özerkliğe başından beri karşıyız</a>
</li>
<li class="list-group-item">
<span class="badge">5</span>
<a href="http://www.ulusalkanal.com.tr/gundem/chpli-tezcandan-basbakan-yildirima-sert-yanit-asil-boluculuk-anayasa-girisimidir-h141695.html" target="_blank" class="strong one-line">CHP&#39;li Tezcan&#39;dan Başbakan Yıldırım&#39;a sert yanıt: Asıl bölücülük anayasa girişimidir</a>
</li>
<li class="list-group-item">
<span class="badge">6</span>
<a href="http://www.ulusalkanal.com.tr/dunya/abd-kara-gucu-ypg-yi-astana-gorusmeleri-icin-konusturdu-tanimiyoruz-h140862.html" target="_blank" class="strong one-line">ABD, kara gücü YPG&#039;yi Astana görüşmeleri için konuşturdu: &#039;Tanımıyoruz&#039;</a>
</li>
</ul>
</div>
</div>
</div>
 
 
<div class="panel panel-default panel-bittersweet panel-cokyorumlanan">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-file-text fa-fw"></i>
<b>Çok</b> Yorumlananlar </div>
</div>
<div class="panel-body">
<div class="news-list">
<ul class="list-group">
</ul>
</div>
</div>
</div>
 
 
<div class="panel panel-default panel-aqua panel-cokokunan">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-file-text fa-fw"></i>
<b>Çok</b> Okunanlar </div>
</div>
<div class="panel-body">
<div class="news-list">
<ul class="list-group">
<li class="list-group-item">
<span class="badge">1</span>
<a href="http://www.ulusalkanal.com.tr/gundem/yasar-okuyan-bahceliye-seslendi-biz-oradaydik-sen-neredeydin-h143637.html" target="_blank" class="strong one-line">Yaşar Okuyan Bahçeli’ye seslendi:...</a>
<div class="media item-list">
<a href="http://www.ulusalkanal.com.tr/gundem/yasar-okuyan-bahceliye-seslendi-biz-oradaydik-sen-neredeydin-h143637.html" target="_blank" class="media-left">
<img src="http://www.ulusalkanal.com.tr/images/haberler/thumbs/2017/02/yasar_okuyan_bahceliye_seslendi_biz_oradaydik_sen_neredeydin_h143637_c158d.jpg" alt="Yaşar Okuyan Bahçeli’ye seslendi:..." class="media-object">
</a>
<div class="media-body">
<div class="summary faint-text line-3">MHP Genel Başkanı Devlet Bahçeli&#039;nin, Vatan Partisi Genel Başkanı Doğu Perinçek&#039;i...</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
 
 
 
 
 
 
<div class="panel panel-default panel-bittersweet panel-arsiv">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-university fa-fw"></i>
<b>Arşiv</b> </div>
</div>
<div class="panel-body arsiv">
<form action="http://www.ulusalkanal.com.tr/?m=arsiv" class="form-inline" method="post" name="arsiv">
<select name="gun" class="day form-control">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08" selected>08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month form-control">
<option value="01">Ocak</option>
<option value="02" selected>Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year form-control">
<option value="2017" selected>2017</option>
<option value="2016">2016</option>
<option value="2015">2015</option>
<option value="2014">2014</option>
<option value="2013">2013</option>
</select>
<button type="submit" class="btn btn-danger pull-right">
Ara </button>
</form>
</div>
</div>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
</aside>
</div> <div class="reklam dikey sol hidden-xs hidden-sm" style="width:160px;height:600px;">
<p style="width:160px;"><a href="http://www.ulusalkanal.com.tr/banner.php?id=900" target="_blank" rel="nofollow"><img src="http://www.ulusalkanal.com.tr/thumb.php?src=http://www.ulusalkanal.com.tr/images/banner/NUTUK-SYTE-YAN_1.png&w=160&h=600&q=90" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner900" class="img-responsive"/></a></p> </div>
<div class="reklam dikey sag hidden-xs hidden-sm" style="width:px;height:px;">
<p style="width: 160px;"><a href="http://www.ulusalkanal.com.tr/banner.php?id=874" target="_blank" rel="nofollow"><img src="http://www.ulusalkanal.com.tr/thumb.php?src=http://www.ulusalkanal.com.tr/images/banner/gonullureklam.png&w= 160&h= 600&q=90" width=" 160" height=" 600" style="width: 160px;height:  600px;border:0" alt="banner874" class="img-responsive"/></a></p>
</div>
</main>
 
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
 
 
<footer>
<div class="footer-top">
<div class="container center ">
<ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
<li>
<a href="http://www.ulusalkanal.com.tr/">
<i class="fa fa-home fa-fw"></i>
<span class="">Anasayfa</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/webtv/" target="_blank">
<i class="fa fa-film fa-fw"></i>
<span class="">Videolar</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/galeri/" target="_blank">
<i class="fa fa-picture-o fa-fw"></i>
<span class="">Galeriler</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/yazarlar.html" target="_blank">
<i class="fa fa-users fa-fw"></i>
<span class="">Yazarlar</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/sitene-ekle.html" target="_blank">
<i class="fa fa-code fa-fw"></i>
<span class="">Sitene Ekle</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/kunye.html" target="_blank">
<i class="fa fa-info-circle fa-fw"></i>
<span class="">Künye</span>
</a>
</li>
<li>
<a href="http://www.ulusalkanal.com.tr/iletisim.html" target="_blank">
<i class="fa fa-phone fa-fw"></i>
<span class="">İletişim</span>
</a>
</li>
<li class="pull-right text-right">
<a href="javascript:void(0);" data-scroll="0">
<i class="fa fa-arrow-up fa-fw"></i>
<span class="">Yukarı Çık</span>
</a>
</li>
</ul>
<div class="text-center visible-sm visible-xs">
<a href="javascript:void(0);" data-scroll="0">
<i class="fa fa-arrow-up fa-fw"></i>
Yukarı Çık <i class="fa fa-arrow-up fa-fw"></i>
</a>
</div>
</div>
</div>
<div class="footer-middle">
<div class="container center ">
<div class="col-md-3 col-sm-12">
<a href="http://www.ulusalkanal.com.tr/">
<img src="http://www.ulusalkanal.com.tr/images/banner/ulusal-kanal-logo.gif" alt="Ulusal Kanal" class="img-responsive">
</a>
<span class="summary">
</span>
</div>
 
<div class="col-md-5 col-sm-6">
<ul class="col-sm-4 visible-xs clearfix">
<li><a href="http://www.ulusalkanal.com.tr/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> GÜNDEM</a></li>
<li><a href="http://www.ulusalkanal.com.tr/yurt" target="_blank"><i class="fa fa-tag fa-fw"></i> YURT</a></li>
<li><a href="http://www.ulusalkanal.com.tr/dunya" target="_blank"><i class="fa fa-tag fa-fw"></i> DÜNYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/spor" target="_blank"><i class="fa fa-tag fa-fw"></i> SPOR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/emek" target="_blank"><i class="fa fa-tag fa-fw"></i> EMEK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/ekonomi" target="_blank"><i class="fa fa-tag fa-fw"></i> EKONOMİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/medya" target="_blank"><i class="fa fa-tag fa-fw"></i> MEDYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/egitim-saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> EĞİTİM-SAĞLIK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/bilim-teknoloji" target="_blank"><i class="fa fa-tag fa-fw"></i> BİLİM-TEKNOLOJİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/kultur-sanat" target="_blank"><i class="fa fa-tag fa-fw"></i> KÜLTÜR...</a></li>
<li><a href="http://www.ulusalkanal.com.tr/magazin" target="_blank"><i class="fa fa-tag fa-fw"></i> MAGAZIN</a></li>
<li><a href="http://www.ulusalkanal.com.tr/yayin-akisi" target="_blank"><i class="fa fa-tag fa-fw"></i> YAYIN...</a></li>
<li><a href="http://www.ulusalkanal.com.tr/programlar" target="_blank"><i class="fa fa-tag fa-fw"></i> PROGRAMLAR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/politika" target="_blank"><i class="fa fa-tag fa-fw"></i> Politika</a></li>
<li><a href="http://www.ulusalkanal.com.tr/genel" target="_blank"><i class="fa fa-tag fa-fw"></i> Genel</a></li>
</ul>
<div class="row hidden-xs">
<ul class="col-sm-4 clearfix">
<li><a href="http://www.ulusalkanal.com.tr/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> GÜNDEM</a></li>
<li><a href="http://www.ulusalkanal.com.tr/yurt" target="_blank"><i class="fa fa-tag fa-fw"></i> YURT</a></li>
<li><a href="http://www.ulusalkanal.com.tr/dunya" target="_blank"><i class="fa fa-tag fa-fw"></i> DÜNYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/spor" target="_blank"><i class="fa fa-tag fa-fw"></i> SPOR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/emek" target="_blank"><i class="fa fa-tag fa-fw"></i> EMEK</a></li>
</ul>
<ul class="col-sm-4 clearfix">
<li><a href="http://www.ulusalkanal.com.tr/ekonomi" target="_blank"><i class="fa fa-tag fa-fw"></i> EKONOMİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/medya" target="_blank"><i class="fa fa-tag fa-fw"></i> MEDYA</a></li>
<li><a href="http://www.ulusalkanal.com.tr/egitim-saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> EĞİTİM-SAĞLIK</a></li>
<li><a href="http://www.ulusalkanal.com.tr/bilim-teknoloji" target="_blank"><i class="fa fa-tag fa-fw"></i> BİLİM-TEKNOLOJİ</a></li>
<li><a href="http://www.ulusalkanal.com.tr/kultur-sanat" target="_blank"><i class="fa fa-tag fa-fw"></i> KÜLTÜR...</a></li>
</ul>
<ul class="col-sm-4 clearfix">
<li><a href="http://www.ulusalkanal.com.tr/magazin" target="_blank"><i class="fa fa-tag fa-fw"></i> MAGAZIN</a></li>
<li><a href="http://www.ulusalkanal.com.tr/yayin-akisi" target="_blank"><i class="fa fa-tag fa-fw"></i> YAYIN...</a></li>
<li><a href="http://www.ulusalkanal.com.tr/programlar" target="_blank"><i class="fa fa-tag fa-fw"></i> PROGRAMLAR</a></li>
<li><a href="http://www.ulusalkanal.com.tr/politika" target="_blank"><i class="fa fa-tag fa-fw"></i> Politika</a></li>
<li><a href="http://www.ulusalkanal.com.tr/genel" target="_blank"><i class="fa fa-tag fa-fw"></i> Genel</a></li>
</ul>
</div>
</div>
 
<div class="col-md-4 col-sm-6">
<address>
<b></b>
İstiklal Caddesi Deva Çıkmazı No:7 Beyoğlu 34430 / İstanbul <br><br> <b>İletişim</b><br>
<abbr title="Telefon">Telefon:</abbr> 0212- 251 50 90<br> <abbr title="Mail">Mail:</abbr> <a href="mailto:admin@ulusalkanal.com.tr">admin@ulusalkanal.com.tr</a> </address>
 
<span class="social-media">
<a href="https://facebook.com/UlusalKanal" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/ulusalkanal" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/+UlusalKanalsite/posts" target="_blank" class="background-gp"><i class="fa fa-google-plus"></i></a>
<a href="http://www.ulusalkanal.com.tr/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
</span>
 
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container text-center center ">
<span class="summary copyright">
Copyright © 2017 - Türkiye bize bakıyor! </span>
<p class="links">
<a target="_blank" href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> |
<a target="_blank" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
</p> </div>
</div>
 
<script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
<div class="modal fade" id="giris-yap">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
</div>
<div class="modal-body">
<form action="http://www.ulusalkanal.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.ulusalkanal.com.tr%2Fgundem%2Fson-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html" method="post">
<div class="form-group">
<label for="inputName">Kullanıcı Adı</label>
<input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
</div>
<div class="form-group">
<label for="inputPassword">Parola</label>
<input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
</div>
<div class="form-group">
<button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
Giriş <i class="fa fa-sign-in"></i>
</button>
</div>
<div class="clearfix"></div>
</form>
</div>
<div class="modal-footer">
<a href="http://www.ulusalkanal.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
<i class="fa fa-key"></i>
Şifremi Unuttum? </a>
<a href="http://www.ulusalkanal.com.tr/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
Üye Ol <i class="fa fa-user-plus"></i>
</a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="kayit-ol">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
</div>
<div class="modal-body">
<div id="tesekkur_modal" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur. </div>
<form id="uyeolform_modal" name="uyeolform_modal">
<div class="form-group">
<label>Kullanıcı Adı</label>
<input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
</div>
<div class="form-group">
<label>Parola</label>
<input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
</div>
<div class="form-group">
<label>Ad Soyad</label>
<input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
</div>
<div class="form-group">
<label>E-posta Adresi</label>
<input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
</div>
<div class="form-group">
<label>Cinsiyet</label>
<select name="cins" id="cins" class="form-control">
<option value="">Seçiniz</option>
<option value="1">Kadın</option>
<option value="2">Erkek</option>
</select>
</div>
<div class="form-group">
<label>Doğrulama Kodu <img src="http://www.ulusalkanal.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()"/> = ?</label>
<input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
</div>
<div class="form-group">
<input type="hidden" name="token" value=""/>
<button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
Üye Ol <i class="fa fa-user-plus"></i>
</button>
</div>
<div class="clearfix"></div>
</form>
</div>
<div class="modal-footer">
<a href="http://www.ulusalkanal.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
<i class="fa fa-key"></i>
Şifremi Unuttum? </a>
<a href="http://www.ulusalkanal.com.tr/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
Giriş <i class="fa fa-sign-in"></i>
</a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="forgot-pass">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
</div>
<div class="modal-body">
<div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="http://www.ulusalkanal.com.tr/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
<form id="unuttum_modal" name="unuttum_modal" method="post">
<div class="form-group">
<label>E-posta Adresi</label>
<input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
</div>
<div class="form-group">
<label>Doğrulama Kodu <img src="http://www.ulusalkanal.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()"/> = ?</label>
<input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
</div>
<div class="form-group">
<input type="hidden" name="token" value=""/><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
</div>
<div class="clearfix"></div>
</form>
</div>
</div>
</div>
</div>
 
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery-2.1.4.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/system.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/swipebox.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery.cycle.all.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery.cookie.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/comments.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/moment.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/moment-tr.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery.pkisalt.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/login.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery.validate.min.js"></script>
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/jquery.smartbanner.js"></script>
 
<script src="http://www.ulusalkanal.com.tr/_themes/hs-royal-/js/custom.min.js"></script>
 
<ins data-publisher="adm-pub-178096826222" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="194463943844" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script >
<!-- Admatic interstitial 800x600 Ad Code END --><!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-178096826222" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="194463943844" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script >
<!-- Admatic Scroll 300x250 Ad Code END --><script type="text/javascript">
function writeCookie(c_name, value, timeout) {
    timeout = timeout * 60;
    var exdate = new Date();
    exdate.setTime(exdate.getTime()+(timeout * 1000));
    var c_value=escape(value) + ((timeout==null) ? "" : "; expires="+exdate.toGMTString());
    document.cookie = c_name + "=" + c_value;
}

readCookie = function (name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return null;
};
$(document).ready(function () {
	var apptitle   = '';
    if (readCookie("smartBannerMobileCookie") == undefined) { $.smartbanner(
      {price: 'Ücretsiz',
      appStoreLanguage: 'tr',
      inAppStore: 'App Store\'da',
      inGooglePlay: 'Google Play\'de',
      button: 'Göster',
  	  title:apptitle}
    ); writeCookie("smartBannerMobileCookie", 1, 1); }
});
</script>
<script type="text/javascript">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</script>
 
<script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
 
<script type="text/javascript">
function nFormatter(num) {
    isNegative = false
    if (num < 0) {
        isNegative = true
    }
    num = Math.abs(num)
    if (num >= 1000000000) {
        formattedNumber = (num / 1000000000).toFixed(1).replace(/\.0$/, '') + 'T';
    } else if (num >= 1000000) {
        formattedNumber =  (num / 1000000).toFixed(1).replace(/\.0$/, '') + 'M';
    } else  if (num >= 1000) {
        formattedNumber =  (num / 1000).toFixed(1).replace(/\.0$/, '') + 'B';
    } else {
        formattedNumber = num;
    }
    if(isNegative) { formattedNumber = '-' + formattedNumber }
    return formattedNumber;
}
var hurl = "http://www.ulusalkanal.com.tr/gundem/son-dakika-haberleri-686-nolu-yeni-khk-yayimlandi-son-khk-h143635.html";
$.getJSON( 'http://graph.facebook.com/?id=' + hurl, function( fbdata ) {
	if (fbdata.share.share_count) {
	  $('.fb-count').each( function () {
	    $(this).text(nFormatter(fbdata.share.share_count));
	  });
	}
});
$.ajax({
  type: 'POST',
  url: 'https://clients6.google.com/rpc',
  processData: true,
  contentType: 'application/json',
  data: JSON.stringify({
    'method': 'pos.plusones.get',
    'id': hurl,
    'params': {
      'nolog': true,
      'id': hurl,
      'source': 'widget',
      'userId': '@viewer',
      'groupId': '@self'
    },
    'jsonrpc': '2.0',
    'key': 'p',
    'apiVersion': 'v1'
  }),
  success: function(response) {

    $('.gp-count').text(nFormatter(response.result.metadata.globalCounts.count));
  }
});
$.ajax({
    dataType: "jsonp",
    url: "http://www.linkedin.com/countserv/count/share",
    data: {
        callback: "?",
        format: "jsonp",
        url: hurl
    }
}).done(function(data) {
    $('.in-count').text(nFormatter(data.count));
});
</script>
 
<script type="text/javascript">
var yandex_id = "27711705",
yandex_counter = "yaCounter27711705";
(function (d, w, c) {
	 (w[c] = w[c] || []).push(function() {
			 try {
					 w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
			 } catch(e) {}
	 });

	 var n = d.getElementsByTagName("script")[0],
			 s = d.createElement("script"),
			 f = function () { n.parentNode.insertBefore(s, n); };
	 s.type = "text/javascript";
	 s.async = true;
	 s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	 if (w.opera == "[object Opera]") {
			 d.addEventListener("DOMContentLoaded", f);
	 } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/27711705" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
 
 
</footer>
 
</body>
</html>
