<!DOCTYPE html>
<html lang="tr"> <head> <meta charset="utf-8"> <title>Nebati Yatırımcılara Seslendi ''Dövizle işlem yapmaktan vazgeçin'' haberi- Son Dakika Haberleri</title> <meta name="description" content="Hazine ve Maliye Bakanı Nureddin Nebati, Samsun İş Dünyası Buluşması programında konuştu. Yatırımcılara seslenen Bakan Nebati, 'döviz kredisi ve dövizle işlem yapmaktan vazgeçin' dedi. //Son Dakika güncel haberleri//"> <meta name="keywords" content="nebati, maliye bakanı, yatırımcı, ekonomi, dövizle işlem"> <meta name="news_keywords" content="nebati, maliye bakanı, yatırımcı, ekonomi, dövizle işlem"> <link rel="manifest" href="https://www.ulusalkanal.com.tr/_themes/hs-elegant/manifest.json"> <meta name="author" content="Ulusal Kanal"> <meta name="developer" content="Ulusal Kanal"> <meta name="designer" content="Ulusal Kanal"> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no"> <meta name="theme-color" content="#dc3545"> <meta http-equiv="refresh" content="960"> <link rel="alternate" href="https://www.ulusalkanal.com.tr/m/ekonomi/nebati-yatirimcilara-seslendi-dovizle-islem-yapmaktan-vazgecin-h297453.html" hreflang="tr" media="only screen and (max-width: 640px)"> <link rel="canonical" href="https://www.ulusalkanal.com.tr/ekonomi/nebati-yatirimcilara-seslendi-dovizle-islem-yapmaktan-vazgecin-h297453.html"> <link rel="amphtml" href="https://www.ulusalkanal.com.tr/amp/ekonomi/nebati-yatirimcilara-seslendi-dovizle-islem-yapmaktan-vazgecin-h297453.html"> <link rel="shortcut icon" href="https://www.ulusalkanal.com.tr/images/banner/favicon.ico"> <style type="text/css"> @import url('https://www.ulusalkanal.com.tr/_themes/hs-elegant/style/main.min.css?v=1.0.1'); </style> <link href="https://www.ulusalkanal.com.tr/_themes/hs-elegant/style/font/work-sans.css?v=1" rel="stylesheet"> <meta property="og:site_name" content="Ulusal Kanal"> <meta property="og:title" content="Nebati Yatırımcılara Seslendi ''Dövizle işlem yapmaktan vazgeçin'' haberi- Son Dakika Haberleri"> <meta property="og:description" content="Hazine ve Maliye Bakanı Nureddin Nebati, Samsun İş Dünyası Buluşması programında konuştu. Yatırımcılara seslenen Bakan Nebati, 'döviz kredisi ve dövizle işlem yapmaktan vazgeçin' dedi. //Son Dakika güncel haberleri//"> <meta property="og:image" content="https://www.ulusalkanal.com.tr/images/resize/100/600x315/haberler/2022/04/nebati_yatirimcilara_seslendi_dovizle_islem_yapmaktan_vazgecin_h297453_63897.jpg"> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.ulusalkanal.com.tr/ekonomi/nebati-yatirimcilara-seslendi-dovizle-islem-yapmaktan-vazgecin-h297453.html"> <meta name="twitter:card" content="summary_large_image"><meta property="og:title" content="Nebati Yatırımcılara Seslendi ''Dövizle işlem yapmaktan vazgeçin''"> <meta name="twitter:url" content="http://www.ulusalkanal.com.tr/ekonomi/nebati-yatirimcilara-seslendi-dovizle-islem-yapmaktan-vazgecin-h297453.html"> <meta name="twitter:domain" content="https://www.ulusalkanal.com.tr/"> <meta name="twitter:site" content="ulusalkanal"> <meta name="twitter:title" content="Nebati Yatırımcılara Seslendi ''Dövizle işlem yapmaktan vazgeçin''"> <meta name="twitter:description" content='Hazine ve Maliye Bakanı Nureddin Nebati, Samsun İş Dünyası Buluşması programında konuştu. Yatırımcılara seslenen Bakan Nebati, "döviz kredisi ve dövizle işlem yapmaktan vazgeçin" dedi.'> <meta name="twitter:image:src" content="https://www.ulusalkanal.com.tr/images/haberler/2022/04/nebati_yatirimcilara_seslendi_dovizle_islem_yapmaktan_vazgecin_h297453_63897.jpg"> <meta property="og:image:type" content=""> <meta property="og:image:width" content=""> <meta property="og:image:height" content=""> <link rel="image_src" type="image/jpeg" href="https://www.ulusalkanal.com.tr/images/haberler/2022/04/nebati_yatirimcilara_seslendi_dovizle_islem_yapmaktan_vazgecin_h297453_63897.jpg"> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.ulusalkanal.com.tr/"> <meta name="dc.title" content="Nebati Yatırımcılara Seslendi ''Dövizle işlem yapmaktan vazgeçin'' haberi- Son Dakika Haberleri"> <meta name="dc.keywords" content="nebati, maliye bakanı, yatırımcı, ekonomi, dövizle işlem"> <meta name="dc.description" content="Hazine ve Maliye Bakanı Nureddin Nebati, Samsun İş Dünyası Buluşması programında konuştu. Yatırımcılara seslenen Bakan Nebati, 'döviz kredisi ve dövizle işlem yapmaktan vazgeçin' dedi. //Son Dakika güncel haberleri//"> <link rel="dns-prefetch" href="//www.ulusalkanal.com.tr"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-101080164-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-101080164-1'); </script> <script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-FDD6S544NQ"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-FDD6S544NQ'); </script>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009388609"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-1009388609'); </script>  <script> gtag('event', 'conversion', {'send_to': 'AW-1009388609/eUdHCKKY-vsBEMGYqOED'}); </script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-101080164-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-101080164-1'); </script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-101080164-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-101080164-2'); </script>  <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(56182978, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/56182978" style="position:absolute; left:-9999px;" alt=""></div></noscript>  <meta name="dailymotion-domain-verification" content="dm7ovzx93zaogcu0p"> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <meta name="yandex-verification" content="b6a232ea6cb94803"> <style> #main-heading-slider .swiper-back,	#main-heading-slider .swiper-next {display:none;}	#article-text {font-size:16px!important;}	#authors .author-box:nth-child(1), #authors .author-box:nth-child(3), #authors.authors-horizontal .author-box:nth-child(2),#authors .author-box:nth-child(5) { border-right: .5px solid rgba(0,0,0,.2); }	#authors .author-box:nth-child(1), #authors .author-box:nth-child(2),#authors .author-box:nth-child(3), #authors .author-box:nth-child(4) {border-bottom: .5px solid rgba(0,0,0,.2);} </style> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script></head> <body data-color="default" data-header="header-2"> <div id="panel-bar" class="bg-dark shadow-sm p-2 d-none"> <ul class="list-inline m-0"> <li class="list-inline-item pr-2"> <a href="https://www.ulusalkanal.com.tr/xpanel" class="text-light"> <i class="fa fa-tools text-danger pr-1"></i>Yönetim Paneli </a> </li> <li class="list-inline-item pr-2"> <a href="https://www.ulusalkanal.com.tr/xpanel/?file=ayar#tab_tema" class="text-light"> <i class="fa fa-pencil-ruler text-danger pr-1"></i> Tema Ayarları </a> </li> <li class="list-inline-item pr-2"> <a class="text-light" href="javascript:;" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-plus text-info pr-1"></i> Yeni </a> <div class="dropdown-menu" aria-labelledby="navbarDropdown" style="z-index:9999"> <a class="dropdown-item" href="https://www.ulusalkanal.com.tr/xpanel/?file=haberler&islem=ekleduzenle">Haber</a> <a class="dropdown-item" href="https://www.ulusalkanal.com.tr/xpanel/?file=makaleler&islem=ekleduzenle">Makale</a> <a class="dropdown-item" href="https://www.ulusalkanal.com.tr/xpanel/?file=video&islem=ekleduzenle">Video</a> <a class="dropdown-item" href="https://www.ulusalkanal.com.tr/xpanel/?file=albumkat&islem=ekleduzenle">Foto Galeri</a> <a class="dropdown-item" href="https://www.ulusalkanal.com.tr/xpanel/?file=biyografi&islem=ekleduzenle">Biyografi</a> <a class="dropdown-item" href="https://www.ulusalkanal.com.tr/xpanel/?file=roportaj&islem=ekleduzenle">Röportaj</a> <a class="dropdown-item" href="https://www.ulusalkanal.com.tr/xpanel/?file=anket&islem=ekleduzenle">Anket</a> <a class="dropdown-item" href="https://www.ulusalkanal.com.tr/xpanel/?file=firmalar&islem=ekleduzenle">Firma</a> <a class="dropdown-item" href="https://www.ulusalkanal.com.tr/xpanel/?file=ilanlar&islem=ekleduzenle">İlan</a> </div> </li> <li class="list-inline-item pr-2"> <a href="https://www.ulusalkanal.com.tr/xpanel/?file=haberler" class="text-light"> <i class="fa fa-newspaper text-danger pr-1"></i> Haberler </a> </li> <li class="list-inline-item pr-2"> <a href="https://www.ulusalkanal.com.tr/xpanel/?file=haberler&islem=ekleduzenle&ID=297453" class="text-light"> <i class="fa fa-edit text-danger pr-1"></i> Düzenle </a> </li> <li class="list-inline-item pr-2"> <a href="javascript:;" id="refresh_page" class="text-light"> <i class="fa fa-sync-alt text-danger pr-1"></i> Yenile </a> </li> <li class="list-inline-item pr-2"> <a href="javascript:;" id="onbellek_temizle" class="text-light"> <i class="fa fa-trash text-danger pr-1"></i> Belleği Temizle </a> </li> <li class="list-inline-item float-right pr-2"> <a href="javascript:;" id="logout" class="text-light"> <i class="fa fa-sign-out-alt text-danger pr-1"></i> Çıkış </a> </li> <li class="list-inline-item float-right pr-2 mr-2 border-right border-secondary"> <span class="text-warning"> Hoşgeldin Ulusal Kanal Admin </span> </li> </ul> </div> <div id="navbar" class="bg-white sticky-top shadow-sm"> <nav class="navbar navbar-expand navbar-light border-bottom"> <div class="container"> <a class="navbar-brand pr-2" href="https://www.ulusalkanal.com.tr/"><img src="https://www.ulusalkanal.com.tr/images/banner/hhhhhh-removebg-preview.png" alt="Nebati Yatırımcılara Seslendi ''Dövizle işlem yapmaktan vazgeçin'' haberi- Son Dakika Haberleri" class="img-fluid"></a> <ul class="navbar-nav"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/galeri" title="GALERİLER" target="_blank"> <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/webtv" title="VİDEOLAR" target="_blank"> <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/yazarlar" title="Yazarlar" target="_blank"> <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/canliyayin/canliyayin.php" title="CANLI YAYIN" target="_blank"> <i class="fa fa-chain text-danger fa-lg mr-1"></i> CANLI YAYIN </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://open.spotify.com/show/6fY9W5PGNDt2aXB5NA1l6N" title="PODCAST" target="_blank"> <i class="fa fa-chain text-danger fa-lg mr-1"></i> PODCAST </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.ulusalkanal.com.tr/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.ulusalkanal.com.tr/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <nav class="navbar navbar-expand navbar-light"> <div class="container"> <ul class="navbar-nav"> <li class="nav-item dropdown"> <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.ulusalkanal.com.tr/biyografi" title="BİYOGRAFİ " class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİYOGRAFİ </a> <a href="https://www.ulusalkanal.com.tr/magazin" title="MAGAZIN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZIN</a> <a href="https://www.ulusalkanal.com.tr/baris-pinari-harekati" title="Barış Pınarı Harekatı" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Barış Pınarı Harekatı</a> <a href="https://www.ulusalkanal.com.tr/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.ulusalkanal.com.tr/" class="col-4 mb-1" title="Ana Sayfa" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.ulusalkanal.com.tr/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar </a> <a href="https://www.ulusalkanal.com.tr/roportajlar.html" class="col-4 mb-1" title="Röportajlar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar </a> <a href="https://www.ulusalkanal.com.tr/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.ulusalkanal.com.tr/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.ulusalkanal.com.tr/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler </a> <a href="https://www.ulusalkanal.com.tr/kunye.html" class="col-4 mb-1" title="Künye" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.ulusalkanal.com.tr/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.ulusalkanal.com.tr/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> <a href="https://www.ulusal.com.tr/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-bilgilendirme-metni-s2.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası </a> <a href="https://www.ulusalkanal.com.tr/canliyayin/canliyayin.php" class="col-4 mb-1" title="CANLI YAYIN" target="_blank"> <i class="fas fa-chain fa-fw text-danger"></i> CANLI YAYIN </a> </div> </div> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/gundem" title="GÜNDEM" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/yurt" title="YURT" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>YURT </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/dunya" title="DÜNYA" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/spor" title="SPOR" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>SPOR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/ekonomi" title="EKONOMİ" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/emek" title="EMEK" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>EMEK </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/medya" title="MEDYA" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>MEDYA </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/saglik" title="SAĞLIK" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/bilim-teknoloji" title="BİLİM-TEKNOLOJİ" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>BİLİM-TEKNOLOJİ </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/kultur-sanat" title="KÜLTÜR SANAT" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>KÜLTÜR SANAT </a> </li> </ul> </div> </nav> </div> <div id="left-ad" data-name="tb_block" style="width:130px;height:300px;"> <p style="width:130px;"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%4B%61%6E%61%6C%20%53%69%74%65%20%52%65%73%70%6F%6E%73%69%76%65%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%34%39%38%32%32%34%36%30%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></p> <p style="width:130px;"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%4B%61%6E%61%6C%20%53%69%74%65%20%52%65%73%70%6F%6E%73%69%76%65%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%34%39%38%32%32%34%36%30%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></p> <p style="width:130px;"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%4B%61%6E%61%6C%20%53%69%74%65%20%52%65%73%70%6F%6E%73%69%76%65%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%34%39%38%32%32%34%36%30%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></p> <p style="width:130px;"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%4B%61%6E%61%6C%20%53%69%74%65%20%52%65%73%70%6F%6E%73%69%76%65%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%34%39%38%32%32%34%36%30%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></p> </div> <div id="right-ad" data-name="tb_block" style="width:160px;height:600px;"> <p style="width:160px;"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%4B%61%6E%61%6C%20%53%69%74%65%20%52%65%73%70%6F%6E%73%69%76%65%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%34%39%38%32%32%34%36%30%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></p> <p style="width:130px;"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%4B%61%6E%61%6C%20%53%69%74%65%20%52%65%73%70%6F%6E%73%69%76%65%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%34%39%38%32%32%34%36%30%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></p> <p style="width:130px;"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%4B%61%6E%61%6C%20%53%69%74%65%20%52%65%73%70%6F%6E%73%69%76%65%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%34%39%38%32%32%34%36%30%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></p> <p style="width:130px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9255290632852348" data-ad-slot="1221394443" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> <p style="width:130px;"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%4B%61%6E%61%6C%20%53%69%74%65%20%52%65%73%70%6F%6E%73%69%76%65%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%34%39%38%32%32%34%36%30%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></p> </div> <main class="container">  <div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh297446" role="alert"> <div class="row"> <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i class="fa fa-angle-right fa-fx"></i></div> <a href="https://www.ulusalkanal.com.tr/dunya/cavusoglu-ruslarin-boyle-bir-hakki-var-h297446.html" title="Çavuşoğlu: ''Rusların böyle bir hakkı var''" class="col-10 lead text-left font-weight-bold" target="_blank">Çavuşoğlu: ''Rusların böyle bir hakkı var''</a> </div> <button type="button" class="close" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">×</span> </button> </div>  <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="297453" data-title="Nebati Yatırımcılara Seslendi ''Dövizle işlem yapmaktan vazgeçin''" data-path="aHR0cDovL3d3dy51bHVzYWxrYW5hbC5jb20udHIvZWtvbm9taS9uZWJhdGkteWF0aXJpbWNpbGFyYS1zZXNsZW5kaS1kb3ZpemxlLWlzbGVtLXlhcG1ha3Rhbi12YXpnZWNpbi1oMjk3NDUzLmh0bWw="> <div class="my-2 text-center " data-name="tb_block" data-field="128"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%4B%61%6E%61%6C%20%53%69%74%65%20%52%65%73%70%6F%6E%73%69%76%65%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%34%39%38%32%32%34%36%30%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></div> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Nebati Yatırımcılara Seslendi ''Dövizle işlem yapmaktan vazgeçin''</h1> <h2 class="lead"> Hazine ve Maliye Bakanı Nureddin Nebati, Samsun İş Dünyası Buluşması programında konuştu. Yatırımcılara seslenen Bakan Nebati, "döviz kredisi ve dövizle işlem yapmaktan vazgeçin" dedi. </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.ulusalkanal.com.tr/ekonomi" title="EKONOMİ" class="btn btn-info btn-sm text-white text-uppercase">EKONOMİ</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 16.04.2022, 12:16 </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/haberler/2022/04/nebati_yatirimcilara_seslendi_dovizle_islem_yapmaktan_vazgecin_h297453_63897.jpg" alt="Nebati Yatırımcılara Seslendi ''Dövizle işlem yapmaktan vazgeçin''" width="100%"> </div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(297453)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(297453)" class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="134"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%53%69%74%65%20%44%65%73%6B%74%6F%70%20%45%73%6E%65%6B%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%34%34%39%37%34%30%38%30%38%32%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></div> <div id="article-text" class="mt-4" data-text-id="297453"> <h2><strong class="klink">Yatırımcı</strong>lara seslenen Bakan <strong class="klink">Nebati</strong>, "döviz kredisi ve <strong class="klink">dövizle işlem</strong> yapmaktan vazgeçin" dedi.</h2> <p>Hazine ve <strong class="klink">Maliye Bakanı</strong> Nureddin Nebati, Samsun İş Dünyası Buluşması programında konuştu.</p> <p>Yatırımcılara seslenen Bakan Nebati, "döviz kredisi ve dövizle işlem yapmaktan vazgeçin" dedi.</p> <p><a href="https://www.ulusal.com.tr/haberleri/turk" target="_blank" title="Son dakika türk haberleri">Türk</a> lirasına güvenin yakalandığı sürece girildiğini de belirten Nebati, enflasyonla mücadele vurgusu yaptı.</p> <p></p> </div> <div class="my-2 text-center " data-name="tb_block" data-field="135"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%53%69%74%65%20%44%65%73%6B%74%6F%70%20%45%73%6E%65%6B%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%34%34%39%37%34%30%38%30%38%32%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></div> </div> <div class="card-footer bg-white text-secondary"> <div class="news-tags"> <a href="https://www.ulusalkanal.com.tr/haberleri/nebati" title="nebati" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#nebati</a> <a href="https://www.ulusalkanal.com.tr/haberleri/maliye+bakan%C4%B1" title="maliye bakanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#maliye bakanı</a> <a href="https://www.ulusalkanal.com.tr/haberleri/yat%C4%B1r%C4%B1mc%C4%B1" title="yatırımcı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#yatırımcı</a> <a href="https://www.ulusalkanal.com.tr/haberleri/ekonomi" title="ekonomi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ekonomi</a> <a href="https://www.ulusalkanal.com.tr/haberleri/d%C3%B6vizle+i%C5%9Flem" title="dövizle işlem" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#dövizle işlem</a> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">×</span> </button> </div> <div id="comment-result297453" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form297453"> <input name="hid" type="hidden" value="297453"> <input name="mid" type="hidden" value="297453"> <input name="uid" type="hidden" value="0"> <input name="cevap_id" type="hidden" value="0"> <input type="hidden" name="cevap" value="" class="answer"> <input type="hidden" name="tip" value="haber"> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(297453);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.ulusalkanal.com.tr/gundem/turkiye-disisleri-bakanligi-abdye-sert-tepki-gosterdi-h297450.html" title="Türkiye Dışişleri Bakanlığı ABDye Sert Tepki Gösterdi" target="_blank"> <img class="img-fluid mb-2 lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/194x116/haberler/2022/04/turkiye_disisleri_bakanligi_abdye_sert_tepki_gosterdi_h297450_652ec.jpg" alt="Türkiye Dışişleri Bakanlığı ABDye Sert Tepki Gösterdi"> </a> <h6> <a href="https://www.ulusalkanal.com.tr/gundem/turkiye-disisleri-bakanligi-abdye-sert-tepki-gosterdi-h297450.html" title="Türkiye Dışişleri Bakanlığı ABDye Sert Tepki Gösterdi" target="_blank"> Türkiye Dışişleri Bakanlığı ABDye Sert Tepki Gösterdi </a> </h6> </div> <div class="col-4"> <a href="https://www.ulusalkanal.com.tr/gundem/ysk-da-secim-kanunu-mesaisi-basladi-h297451.html" title="YSK'da seçim kanunu mesaisi başladı" target="_blank"> <img class="img-fluid mb-2 lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/194x116/haberler/2022/04/ysk_da_secim_kanunu_mesaisi_basladi_h297451_12453.jpg" alt="YSK'da seçim kanunu mesaisi başladı"> </a> <h6> <a href="https://www.ulusalkanal.com.tr/gundem/ysk-da-secim-kanunu-mesaisi-basladi-h297451.html" title="YSK'da seçim kanunu mesaisi başladı" target="_blank"> YSK'da seçim kanunu mesaisi başladı </a> </h6> </div> </div> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="138"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%53%69%74%65%20%44%65%73%6B%74%6F%70%20%45%73%6E%65%6B%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%34%34%39%37%34%30%38%30%38%32%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></div> </div> </div> </div>   <div class="col-4"> <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.ulusalkanal.com.tr/banner.php?id=1278" target="_blank" rel="nofollow"><img src="https://www.ulusalkanal.com.tr/thumb.php?src=https://www.ulusalkanal.com.tr/images/banner/Kitap_Reklam.jpg&w=%20300&h=%20600&q=80" width=" 300" height=" 600" style="width: 300px;height: 600px;border:0" alt="banner1278" class="img-responsive"></a></div> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.ulusalkanal.com.tr/ekonomi/bakan-kirisci-den-aycicek-yagi-aciklamasi-h297449.html" title="Bakan Kirişçi'den ayçiçek yağı açıklaması" target="_blank"> <img alt="Bakan Kirişçi'den ayçiçek yağı açıklaması" class="img-fluid align-self-center lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/135x87/haberler/thumbs/2022/03/bakan_kirisci_den_aycicek_yagi_aciklamasi_h297449_9a075.jpeg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.ulusalkanal.com.tr/ekonomi/bakan-kirisci-den-aycicek-yagi-aciklamasi-h297449.html" title="Bakan Kirişçi'den ayçiçek yağı açıklaması" target="_blank"> Bakan Kirişçi'den ayçiçek yağı açıklaması </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.ulusalkanal.com.tr/ekonomi/dogal-gazda-fatura-yardimi-bakan-derya-yanik-ayrintilari-acikladi-h297438.html" title="Doğal gazda fatura yardımı: Bakan Derya Yanık ayrıntıları açıkladı" target="_blank"> <img alt="Doğal gazda fatura yardımı: Bakan Derya Yanık ayrıntıları açıkladı" class="img-fluid align-self-center lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/135x87/haberler/thumbs/2022/01/dogal_gazda_fatura_yardimi_bakan_derya_yanik_ayrintilari_acikladi_h297438_3b45a.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.ulusalkanal.com.tr/ekonomi/dogal-gazda-fatura-yardimi-bakan-derya-yanik-ayrintilari-acikladi-h297438.html" title="Doğal gazda fatura yardımı: Bakan Derya Yanık ayrıntıları açıkladı" target="_blank"> Doğal gazda fatura yardımı: Bakan Derya Yanık ayrıntıları açıkladı </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.ulusalkanal.com.tr/ekonomi/peynir-fiyatlari-cep-yakiyor-h297398.html" title="Peynir fiyatları cep yakıyor " target="_blank"> <img alt="Peynir fiyatları cep yakıyor " class="img-fluid align-self-center lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/135x87/haberler/thumbs/2022/01/peynir_fiyatlari_cep_yakiyor_h297398_e4111.jpeg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.ulusalkanal.com.tr/ekonomi/peynir-fiyatlari-cep-yakiyor-h297398.html" title="Peynir fiyatları cep yakıyor " target="_blank"> Peynir fiyatları cep yakıyor  </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.ulusalkanal.com.tr/ekonomi/bakan-nureddin-nebati-den-enflasyon-aciklamasi-ocakta-pik-yapar-ama-h297356.html" title="Bakan Nureddin Nebati'den enflasyon açıklaması: ''Ocakta pik yapar ama...''" target="_blank"> <img alt="Bakan Nureddin Nebati'den enflasyon açıklaması: ''Ocakta pik yapar ama...''" class="img-fluid align-self-center lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/135x87/haberler/thumbs/2022/01/bakan_nureddin_nebati_den_enflasyon_aciklamasi_ocakta_pik_yapar_ama_h297356_81d56.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.ulusalkanal.com.tr/ekonomi/bakan-nureddin-nebati-den-enflasyon-aciklamasi-ocakta-pik-yapar-ama-h297356.html" title="Bakan Nureddin Nebati'den enflasyon açıklaması: ''Ocakta pik yapar ama...''" target="_blank"> Bakan Nureddin Nebati'den enflasyon açıklaması: ''Ocakta pik yapar ama...'' </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.ulusalkanal.com.tr/ekonomi/merkez-bankasi-rezervleri-azaldi-4-h297317.html" title="Merkez Bankası rezervleri azaldı" target="_blank"> <img alt="Merkez Bankası rezervleri azaldı" class="img-fluid align-self-center lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/135x87/haberler/thumbs/2022/01/merkez_bankasi_rezervleri_azaldi_h297317_5dbb8.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.ulusalkanal.com.tr/ekonomi/merkez-bankasi-rezervleri-azaldi-4-h297317.html" title="Merkez Bankası rezervleri azaldı" target="_blank"> Merkez Bankası rezervleri azaldı </a> </h6> </div> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.ulusalkanal.com.tr/banner.php?id=1277" target="_blank" rel="nofollow"><img src="https://www.ulusalkanal.com.tr/thumb.php?src=https://www.ulusalkanal.com.tr/images/banner/aydinlik_egazete.png&w=300&h=600&q=80" width="300" height="600" style="width:300px;height: 600px;border:0" alt="banner1277" class="img-responsive"></a></div> <div id="weather-widget" class="mb-3"> <div class="card shadow-sm bg-info"> <div class="card-body"> <div class="row"> <div class="col-6 weather-degree text-light" data-name="weather-degree"> <i class="wi wi-day-sunny text-warning"></i> 15° </div> <div class="col-6 weather-city pt-3"> <div class="form-group text-center"> <select data-name="weather-select" class="mb-1"> <option value="TUXX0061">Adana</option> <option value="9267066">Adıyaman</option> <option value="TUXX0046">Afyon</option> <option value="771">Ağrı</option> <option value="901">Aksaray</option> <option value="1412">Amasya</option> <option value="TUXX0002">Ankara</option> <option value="TUXX0004">Antalya</option> <option value="1885">Ardahan</option> <option value="9264197">Artvin</option> <option value="TUXX0051">Aydın</option> <option value="TUXX0041">Balıkesir</option> <option value="3037">Bartın</option> <option value="9261679">Batman</option> <option value="3200">Bayburt</option> <option value="3946">Bilecik</option> <option value="9260548">Bingöl</option> <option value="4045">Bitlis</option> <option value="TUXX0032">Bolu</option> <option value="5249">Burdur</option> <option value="TUXX0039">Bursa</option> <option value="TUXX0037">Çanakkale</option> <option value="9258078">Çankırı</option> <option value="TUXX0033">Çorum</option> <option value="8899">Denizli</option> <option value="TUXX0010">Diyarbakır</option> <option value="9252670">Düzce</option> <option value="TUXX0030">Edirne</option> <option value="TUXX0049">Elazığ</option> <option value="TUXX0035">Erzincan</option> <option value="TUXX0013">Erzurum</option> <option value="TUXX0040">Eskişehir</option> <option value="TUXX0055">Gaziantep</option> <option value="12125">Giresun</option> <option value="9248871">Gümüşhane</option> <option value="9255950">Hakkari</option> <option value="1694">Hatay</option> <option value="9245907">Iğdır</option> <option value="TUXX0052">Isparta</option> <option value="TUXX0014" selected>İstanbul</option> <option value="TUXX0015">İzmir</option> <option value="15888">K. Maraş</option> <option value="9243604">Karabük</option> <option value="16174">Karaman</option> <option value="743952">Kars</option> <option value="16274">Kastamonu</option> <option value="16345">Kayseri</option> <option value="TUXX0019">Kırıkkale</option> <option value="16847">Kırklareli</option> <option value="TUXX0042">Kırşehir</option> <option value="16700">Kilis</option> <option value="TUXX0017">Kocaeli</option> <option value="TUXX0053">Konya</option> <option value="17542">Kütahya</option> <option value="19917">Malatya</option> <option value="20103">Manisa</option> <option value="20271">Mardin</option> <option value="14693">Mersin</option> <option value="TUXX0057">Muğla</option> <option value="TUXX0062">Muş</option> <option value="TUXX0065">Nevşehir</option> <option value="23341">Niğde</option> <option value="24553">Ordu</option> <option value="24703">Osmaniye</option> <option value="27911">Rize</option> <option value="TUXX0022">Sakarya</option> <option value="TUXX0023">Samsun</option> <option value="TUXX0050">Siirt</option> <option value="30965">Sinop</option> <option value="TUXX0034">Sivas</option> <option value="34552">Şanlıurfa</option> <option value="10034630">Şırnak</option> <option value="TUXX0031">Tekirdağ</option> <option value="33558">Tokat</option> <option value="TUXX0029">Trabzon</option> <option value="9226242">Tunceli</option> <option value="TUXX0045">Uşak</option> <option value="TUXX0043">Van</option> <option value="9250659">Yalova</option> <option value="37318">Yozgat</option> <option value="TUXX0028">Zonguldak</option> <option value="10208812">Kıbrıs</option> <option value="10700">Famagusta</option> <option value="23317">Girne</option> <option value="7261129">Güzelyurt</option> <option value="23317">Lefkoşa</option> </select> </div> </div> <div class="col-12"> <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div> </div> </div> </div> </div> </div>  <div id="league" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span> </div> <div class="card-body"> <ul class="nav nav-pills nav-justified mb-3" role="tablist"> <li class="nav-item"> <a class="nav-link active bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true"> <img src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true"> <img src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true"> <img src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true"> <img src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload"> </a> </li> </ul> <div class="tab-content"> <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> </tbody> </table> </div> </div> </div> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="206"><script type="text/javascript"> document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%68%74%74%70%73%3A%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%3F%63%6C%69%65%6E%74%3D%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%63%72%6F%73%73%6F%72%69%67%69%6E%3D%22%61%6E%6F%6E%79%6D%6F%75%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%21%2D%2D%20%55%6C%75%73%61%6C%20%4B%61%6E%61%6C%20%53%69%74%65%20%52%65%73%70%6F%6E%73%69%76%65%20%2D%2D%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%62%6C%6F%63%6B%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%34%39%38%32%32%34%36%30%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%66%6F%72%6D%61%74%3D%22%61%75%74%6F%22%0A%20%20%20%20%20%64%61%74%61%2D%66%75%6C%6C%2D%77%69%64%74%68%2D%72%65%73%70%6F%6E%73%69%76%65%3D%22%74%72%75%65%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%20%20%20%20%20%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E')); </script></div><div class="my-2 text-center " data-name="tb_block" data-field="208"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9255290632852348" data-ad-slot="1221394443" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div id="authors-sidebar" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.ulusalkanal.com.tr/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a> </div> <div class="card-body"> <div class="media mb-2 pb-2 border-bottom"> <a href="https://www.ulusalkanal.com.tr/profil/6/cetin-unsalan" title="Çetin Ünsalan" target="_blank"> <img alt="Çetin Ünsalan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/75x75/yazarlar/ekopolitik_h157.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/profil/6/cetin-unsalan" title="Çetin Ünsalan" target="_blank"> Çetin Ünsalan </a> <h6> <a href="https://www.ulusalkanal.com.tr/basarisizligin-karsiligi-uzuntu-makale,9231.html" title="Başarısızlığın karşılığı üzüntü" target="_blank"> Başarısızlığın karşılığı üzüntü </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="https://www.ulusalkanal.com.tr/profil/70/murat-ince" title="Murat İnce" target="_blank"> <img alt="Murat İnce" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/75x75/yazarlar/1.png"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/profil/70/murat-ince" title="Murat İnce" target="_blank"> Murat İnce </a> <h6> <a href="https://www.ulusalkanal.com.tr/turkiye-ile-pkk-arasinda-taraf-degillermis-makale,9230.html" title="Türkiye ile PKK arasında taraf değillermiş" target="_blank"> Türkiye ile PKK arasında taraf değillermiş </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="https://www.ulusalkanal.com.tr/profil/75/abdullah-gurgun" title="Abdullah Gürgün" target="_blank"> <img alt="Abdullah Gürgün" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/75x75/yazarlar/appp.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/profil/75/abdullah-gurgun" title="Abdullah Gürgün" target="_blank"> Abdullah Gürgün </a> <h6> <a href="https://www.ulusalkanal.com.tr/caganer-sican-adam-makale,9229.html" title="Caganer (Sıçan Adam)" target="_blank"> Caganer (Sıçan Adam) </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="https://www.ulusalkanal.com.tr/profil/91/massimiliano-arif-ay" title="Massimiliano Arif Ay" target="_blank"> <img alt="Massimiliano Arif Ay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/75x75/yazarlar/1_1.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/profil/91/massimiliano-arif-ay" title="Massimiliano Arif Ay" target="_blank"> Massimiliano Arif Ay </a> <h6> <a href="https://www.ulusalkanal.com.tr/whatsapp-isvicre-ordusunda-yasaklandi-yakisan-yapildi-ancak-yetersiz-makale,9227.html" title="WhatsApp İsviçre ordusunda yasaklandı: Yakışan yapıldı ancak yetersiz!" target="_blank"> WhatsApp İsviçre ordusunda yasaklandı: Yakışan yapıldı ancak yetersiz! </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="https://www.ulusalkanal.com.tr/profil/82/ismail-bayraktar" title="İsmail Bayraktar" target="_blank"> <img alt="İsmail Bayraktar" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/75x75/yazarlar/1.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/profil/82/ismail-bayraktar" title="İsmail Bayraktar" target="_blank"> İsmail Bayraktar </a> <h6> <a href="https://www.ulusalkanal.com.tr/enflasyona-kurban-olun-makale,9219.html" title="Enflasyona Kurban Olun!" target="_blank"> Enflasyona Kurban Olun! </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="https://www.ulusalkanal.com.tr/profil/76/metin-akgerman" title="Metin Akgerman" target="_blank"> <img alt="Metin Akgerman" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/75x75/yazarlar/mmm.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/profil/76/metin-akgerman" title="Metin Akgerman" target="_blank"> Metin Akgerman </a> <h6> <a href="https://www.ulusalkanal.com.tr/turkiye-arap-birligi-ne-girmeli-midir-makale,9218.html" title="Türkiye Arap Birliği'ne girmeli midir?" target="_blank"> Türkiye Arap Birliği'ne girmeli midir? </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="https://www.ulusalkanal.com.tr/profil/83/ali-riza-tasdelen" title="Ali Rıza Taşdelen" target="_blank"> <img alt="Ali Rıza Taşdelen" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/75x75/yazarlar/alirYza.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/profil/83/ali-riza-tasdelen" title="Ali Rıza Taşdelen" target="_blank"> Ali Rıza Taşdelen </a> <h6> <a href="https://www.ulusalkanal.com.tr/etiyopya-vatanini-savunuyor-makale,9191.html" title="Etiyopya vatanını savunuyor" target="_blank"> Etiyopya vatanını savunuyor </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="https://www.ulusalkanal.com.tr/profil/77/dr-berna-bridge" title="Dr. Berna Bridge" target="_blank"> <img alt="Dr. Berna Bridge" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/75x75/yazarlar/x_1.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/profil/77/dr-berna-bridge" title="Dr. Berna Bridge" target="_blank"> Dr. Berna Bridge </a> <h6> <a href="https://www.ulusalkanal.com.tr/cia-ajaninin-esi-ingiliz-hukukuyla-karsi-karsiya-makale,9187.html" title="CIA ajanının eşi İngiliz hukukuyla karşı karşıya" target="_blank"> CIA ajanının eşi İngiliz hukukuyla karşı karşıya </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="https://www.ulusalkanal.com.tr/profil/90/ali-develioglu" title="Ali Develioğlu" target="_blank"> <img alt="Ali Develioğlu" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/75x75/yazarlar/11_Ali_DevelioYlu-removebg-preview.png"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/profil/90/ali-develioglu" title="Ali Develioğlu" target="_blank"> Ali Develioğlu </a> <h6> <a href="https://www.ulusalkanal.com.tr/hollanda-da-yeni-donem-tirmanan-pahalilik-makale,9186.html" title="Hollanda'da yeni dönem: Tırmanan pahalılık!" target="_blank"> Hollanda'da yeni dönem: Tırmanan pahalılık! </a> </h6> </div> </div> <div class="media"> <a href="https://www.ulusalkanal.com.tr/profil/81/kadim-ulker" title="Kadim Ülker" target="_blank"> <img alt="Kadim Ülker" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/resize/95/75x75/yazarlar/IMG_1099-removebg-preview.png"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.ulusalkanal.com.tr/profil/81/kadim-ulker" title="Kadim Ülker" target="_blank"> Kadim Ülker </a> <h6> <a href="https://www.ulusalkanal.com.tr/avusturya-da-dollfuss-tartismasi-makale,9184.html" title="Avusturya'da Dollfuss tartışması" target="_blank"> Avusturya'da Dollfuss tartışması </a> </h6> </div> </div> </div> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="210"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9255290632852348" data-ad-slot="1221394443" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> </div>  </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="footer" class="py-5 bg-primary"> <div class="container"> <div class="row"> <div class="col-4 text-white"> <div class="mb-3"> <img src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/images/banner/250x50_boyut_1_1.png" alt="Ulusal Kanal - Son Dakika Haberleri" class="img-fluid lazyload"> </div> <div>Türkiye bize bakıyor!</div> <div class="title-line my-3 bg-warning w-25"></div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Haber Kategorileri</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="row mb-3"> <div class="col-6 text-white"> <ul class="text-uppercase list-unstyled p-0"> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/gundem" title="GÜNDEM">GÜNDEM</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/yurt" title="YURT">YURT</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/dunya" title="DÜNYA">DÜNYA</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/spor" title="SPOR">SPOR</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/ekonomi" title="EKONOMİ">EKONOMİ</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/emek" title="EMEK">EMEK</a></li> </ul> </div> <div class="col-6"> <ul class="text-uppercase list-unstyled p-0"> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/medya" title="MEDYA">MEDYA</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/saglik" title="SAĞLIK">SAĞLIK</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/bilim-teknoloji" title="BİLİM-TEKNOLOJİ">BİLİM-TEKNOLOJİ</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/kultur-sanat" title="KÜLTÜR SANAT">KÜLTÜR SANAT</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/biyografi" title="BİYOGRAFİ ">BİYOGRAFİ </a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/magazin" title="MAGAZIN">MAGAZIN</a></li> </ul> </div> <div class="col-6"> <ul class="text-uppercase list-unstyled p-0"> </ul> </div> </div> </div> <div class="col-2"> <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <ul class="text-uppercase list-unstyled p-0"> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/kunye.html" target="_blank" title="Künye">Künye</a></li> <li><a class="text-white" href="https://www.ulusal.com.tr/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-bilgilendirme-metni-s2.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/iletisim.html" target="_blank" title="İletişim">İletişim</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/rss/" target="_blank" title="RSS">RSS</a></li> <li><a class="text-white" href="https://www.ulusalkanal.com.tr/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </li> </ul> </div> <div class="col-2"> <h5 class="first-word text-white text-uppercase">Bizi Takip Edin</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <a class="btn btn-light btn-sm" href="https://www.facebook.com/UlusalKanal" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/ulusalkanal" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1147063577" target="_blank" title="App Store"> <img class="img-fluid lazyload rounded mt-2" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/apple.png" alt="App Store" width="125"> </a> <a href="https://play.google.com/store/apps/details?id=com.ulusalkanal.android" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded mt-2" src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-7"> Copyright © 2022 Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col-5 text-right"> <a class="text-white pl-2 ml-2" href="https://www.ulusalkanal.com.tr/kunye.html" target="_blank" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.ulusalkanal.com.tr/iletisim.html" target="_blank" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.ulusal.com.tr/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-bilgilendirme-metni-s2.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.ulusalkanal.com.tr/rss/" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.ulusalkanal.com.tr/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.ulusalkanal.com.tr/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="fc2759e0a6e6e2ff9bbaa8afea3aa03c225cb42c"> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.ulusalkanal.com.tr/haberleri/KKTC" title="KKTC" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KKTC</a> <a href="https://www.ulusalkanal.com.tr/haberleri/Kad%C4%B1k%C3%B6y" title="Kadıköy" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kadıköy</a> <a href="https://www.ulusalkanal.com.tr/haberleri/kocaeli" title="kocaeli" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kocaeli</a> <a href="https://www.ulusalkanal.com.tr/haberleri/Merkez+Bankas%C4%B1" title="Merkez Bankası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Merkez Bankası</a> <a href="https://www.ulusalkanal.com.tr/haberleri/nato" title="nato" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#nato</a> <a href="https://www.ulusalkanal.com.tr/haberleri/kuzey+k%C4%B1br%C4%B1s+t%C3%BCrk+cumhuriyeti" title="kuzey kıbrıs türk cumhuriyeti" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kuzey kıbrıs türk cumhuriyeti</a> <a href="https://www.ulusalkanal.com.tr/haberleri/soma" title="soma" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#soma</a> <a href="https://www.ulusalkanal.com.tr/haberleri/Sivas" title="Sivas" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sivas</a> <a href="https://www.ulusalkanal.com.tr/haberleri/mardin" title="mardin" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#mardin</a> <a href="https://www.ulusalkanal.com.tr/haberleri/bakan" title="bakan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bakan</a> <a href="https://www.ulusalkanal.com.tr/haberleri/dolar" title="dolar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#dolar</a> <a href="https://www.ulusalkanal.com.tr/haberleri/soru%C5%9Fturma" title="soruşturma" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#soruşturma</a> <a href="https://www.ulusalkanal.com.tr/haberleri/i%C5%9F%C3%A7i" title="işçi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#işçi</a> <a href="https://www.ulusalkanal.com.tr/haberleri/%C3%BCretim" title="üretim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#üretim</a> <a href="https://www.ulusalkanal.com.tr/haberleri/hayat%C4%B1n%C4%B1+kaybetti" title="hayatını kaybetti" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#hayatını kaybetti</a> <a href="https://www.ulusalkanal.com.tr/haberleri/meb" title="meb" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#meb</a> <a href="https://www.ulusalkanal.com.tr/haberleri/rt%C3%BCk" title="rtük" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#rtük</a> <a href="https://www.ulusalkanal.com.tr/haberleri/fiyat" title="fiyat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fiyat</a> <a href="https://www.ulusalkanal.com.tr/haberleri/g%C3%B6ztepe" title="göztepe" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#göztepe</a> <a href="https://www.ulusalkanal.com.tr/haberleri/vaka" title="vaka" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#vaka</a> </div> </form> </div> <div class="alert text-center cookiealert" role="alert"> En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir. <a class="text-white" href="https://www.ulusal.com.tr/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-bilgilendirme-metni-s2.html" target="_blank">Detaylar</a> <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat"> Tamam </button> </div> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "Organization", "url": "https://www.ulusalkanal.com.tr/" ,"logo": { "@type": "ImageObject", "url": "https://www.ulusalkanal.com.tr/images/banner/hhhhhh-removebg-preview.png", "width": 190, "height": 90 } ,"contactPoint": [ { "@type": "ContactPoint", "telephone": "+90 0212- 251 50 90", "contactType": "customer service" } ] } </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.ulusalkanal.com.tr/", "potentialAction": { "@type": "SearchAction", "target": "https://www.ulusalkanal.com.tr/haberleri/{search_term_string}", "query-input": "required name=search_term_string" } } </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.ulusalkanal.com.tr/ekonomi/nebati-yatirimcilara-seslendi-dovizle-islem-yapmaktan-vazgecin-h297453.html" }, "headline": "", "name": "", "articleBody": "", "articleSection": "Headlines", "description": "Hazine ve Maliye Bakanı Nureddin Nebati, Samsun İş Dünyası Buluşması programında konuştu. Yatırımcılara seslenen Bakan Nebati, 'döviz kredisi ve dövizle işlem yapmaktan vazgeçin' dedi. //Son Dakika güncel haberleri//", "keywords": "nebati, maliye bakanı, yatırımcı, ekonomi, dövizle işlem", "image": { "@type": "ImageObject", "url": "", "width": 696, "height": 363 }, "datePublished": "1970-01-01T02:00:00+02:00", "dateModified": "1970-01-01T02:00:00+02:00", "genre": "news", "wordCount": 0, "inLanguage": "tr-TR", "typicalAgeRange": "7-", "author": { "@type": "Person", "name": "Ulusal Kanal" } ,"publisher": { "@type": "Organization", "name": "Ulusal Kanal", "logo": { "@type": "ImageObject", "url": "https://www.ulusalkanal.com.tr/images/banner/hhhhhh-removebg-preview.png", "width": 130, "height": 34 } } } </script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.ulusalkanal.com.tr\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.ulusalkanal.com.tr\/","theme":"hs-elegant","analytics":"UA-101080164-1","comment_approved":0,"theme_version":"1.0.1","system_version":"5.9.9","popup_time":"5","language":"tr","module":"haber","save":true,"follow":false,"id":297453,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.ulusalkanal.com.tr/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('297453', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script>  <script type="text/javascript"> (function(m, e, t, r, i, k, a) { m[i] = m[i] || function() { (m[i].a = m[i].a || []).push(arguments) }; m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a) }) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym("55255273", "init", { clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true }); </script> <noscript> <div><img src="https://mc.yandex.ru/watch/55255273" style="position:absolute; left:-9999px;" alt=""></div> </noscript>  <script> $("#onbellek_temizle").click(function() { $.ajax({ type: "GET", dataType: "html", url: "https://www.ulusalkanal.com.tr/xpanel/includes/editable.php?type=clear_cache", success: function(msg) { toastr.success("Önbellek Temizlendi"); } }); }); $('#logout').click(function(e) { $.get("https://www.ulusalkanal.com.tr/xpanel/index.php?logout").then(function() { location.reload(); }) }); $('#refresh_page').click(function(e) { location.reload(); }); </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "d6f3c415-f53a-4543-8eed-274b2b0e3139",	autoRegister: true,	subdomainName: 'ulusal',	setDefaultNotificationUrl: 'https://www.ulusalkanal.com.tr/',	notifyButton: { enable: false	}, promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html>
